Resultados 1 al 2 de 2

Tema: No responde Red Hat 7.0

  1. #1 No responde Red Hat 7.0 
    Moderador HH
    Fecha de ingreso
    Sep 2003
    Mensajes
    1.384
    Descargas
    21
    Uploads
    5
    instale Red Hat 7.0, se instala sin tirar ningun error. inicio como root o como cual quier usuario ejecuto cualquier aplicacion pero a la segunda o tercera vez que lo hago es como si se tildara, aunque el se ve cuando muevo el raton. de ahi en mas cada vez que inicio y ejecuto cualquier aplicacion, el sistema deja de responder, aunque veo que el cursor se mueve cuando hago click es como si nada.
    Citar  
     

  2. #2  
    Medio
    Fecha de ingreso
    Aug 2003
    Ubicación
    Colombia
    Mensajes
    94
    Descargas
    0
    Uploads
    0
    no una vez intente instalarlo pero no me particioanaba bien ,asi ke consegui la version 9.0 y me funciona bien, ademas no te parece ke la version siete esta un pelin vieja
    Citar  
     

Temas similares

  1. La red responde con ataques DDoS
    Por 4v7n42 en el foro NOTICIAS
    Respuestas: 6
    Último mensaje: 12-12-2010, 22:30
  2. 12% de los usuarios responde al spam
    Por 4v7n42 en el foro NOTICIAS
    Respuestas: 1
    Último mensaje: 16-07-2009, 19:43
  3. tengo un disco duro que no me responde
    Por animatrix en el foro HARDWARE
    Respuestas: 3
    Último mensaje: 25-08-2008, 13:18
  4. Deco que no responde al mando a distancia
    Por trasguin en el foro TV CABLE
    Respuestas: 12
    Último mensaje: 15-05-2007, 07:33
  5. Panel de control que no responde
    Por Tgunt en el foro OFF-TOPIC
    Respuestas: 1
    Último mensaje: 01-10-2004, 09:39

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •