Resultados 1 al 4 de 4

Tema: RED Hat 8

  1. #1 RED Hat 8 
    Iniciado
    Fecha de ingreso
    Jun 2003
    Mensajes
    7
    Descargas
    0
    Uploads
    0
    Quisiera Ayuda ....


    Eh intentado instalar mi modem HSP56 en mi sistema Linux-RedHat
    y por desgracia no eh podido hacerlo, espero que alguien haya tenido una experiencia asi, y me pueda ayudar...
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Nov 2002
    Ubicación
    Ciudad de México
    Mensajes
    297
    Descargas
    0
    Uploads
    0
    Yo instale ese modem en la misma version sin problemas, di cual es el problema que tienes
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Jun 2003
    Mensajes
    7
    Descargas
    0
    Uploads
    0
    AL compilar el pctel.o me marca un error por la vercion del gcc, yo tengo la version 3, y dice que no se puede por ser de otra version....


    Espero me puedan ayudar
    Citar  
     

  4. #4  
    Moderador HH
    Fecha de ingreso
    Apr 2002
    Ubicación
    En el Kernel
    Mensajes
    672
    Descargas
    0
    Uploads
    0
    pues instalate el gcc que te pida.
    #ﺄתּ©ﺈﻥdз <rﻩﻩt.ﮔ>
    Citar  
     

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •