Resultados 1 al 4 de 4

Tema: Problemas con LAN

  1. #1 Problemas con LAN 
    Medio
    Fecha de ingreso
    Oct 2002
    Ubicación
    Asturias
    Mensajes
    62
    Descargas
    0
    Uploads
    0
    Hola,
    Acabo de instalar una pequeña LAN en casa con un par de tarjetas y un RJ-45 cruzado entre dos ordenadores:
    A - 1800 con Windows XP
    B - 233 con Windows ME

    El caso es que se que estan conectados, porque desde el B hago un "ping" al A y responde, y viceversa; ademas he probado, y puedo jugar en red, con lo cual no hay problema de conexion. El problema me viene de mano de compartir. En el B, he compartido los discos duros, y desde el A puedo verlos modificarlos, en fin, control total, lo que pasa, es que en el ordenador A, he compartido una grabadora y una carpeta del disco C. Pero cuando intento acceder desde el ordenador B, me dice que no se tiene acceso, es como si el A no dejase a nadie ver que tiene.
    ¿Que puede estar pasando?. ¿Tengo q crear otro usuario para conexion via LAN?

    Gracias y un saludo
    Solo hay 10 tipos de personas: los que entienden binario y los que no...
    Citar  
     

  2. #2 ... 
    Avanzado
    Fecha de ingreso
    Jan 2002
    Ubicación
    Mexico D.F. en el pais de los tacos :D
    Mensajes
    356
    Descargas
    0
    Uploads
    0
    Permisos para que el usuario pueda escribir

    ReVo
    <<<ReVo>>>
    Citar  
     

  3. #3  
    Avanzado
    Fecha de ingreso
    Mar 2002
    Ubicación
    gran hermano -casa1-
    Mensajes
    651
    Descargas
    1
    Uploads
    0
    tambien puede darte problemas el firewall que trae por defecto el xp,pq si bloquea los puertos 139..., seguramente tengas que desactivar:

    pulsa sobre el icono de conexión a internet y elegir la opción "propiedades". En la pestaña "Opciones avanzadas", desactivar la opción "Proteger mi equipo y mi red limitando o impidiendo el acceso a él desde internet".
    Citar  
     

  4. #4 Solucionado... 
    Medio
    Fecha de ingreso
    Oct 2002
    Ubicación
    Asturias
    Mensajes
    62
    Descargas
    0
    Uploads
    0
    Hola de nuevo.
    Al final logre tener acceso desde los dos ordenadores. No haciendo lo q decias revolloso, y lo q me dijo defcondos ya lo tenia activado. Al final lo logre, andando en configuraciones en "Administracion de equipos" en herramientas administrativas.
    Ahora mi pregunta es: ¿Podria dar la orden de grabar en red?, me refiero a q tengo la grabadora en el ordenador A, y me preguntaba si el nero tendria una extension (como el burn rights para permisos), que me permitiese grabar en una grabadora remota

    Muchas gracias.
    Citar  
     

Temas similares

  1. problemas con r4i 3ds
    Por electric en el foro CONSOLAS
    Respuestas: 7
    Último mensaje: 30-01-2012, 07:31
  2. problemas con un mp4
    Por salvagarto en el foro MULTIMEDIA
    Respuestas: 9
    Último mensaje: 31-12-2007, 19:48
  3. ¿Problemas con vb 3?
    Por Nost en el foro HACK HiSPANO
    Respuestas: 7
    Último mensaje: 02-02-2007, 17:03
  4. Problemas con los .rm
    Por pelon666 en el foro MULTIMEDIA
    Respuestas: 0
    Último mensaje: 26-07-2004, 19:53
  5. Problemas con la TV
    Por SxR en el foro LINUX - MAC - OTROS
    Respuestas: 0
    Último mensaje: 01-04-2004, 16:47

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •