Resultados 1 al 2 de 2

Tema: Problemas Con SB AWE64 para MANDRAKE 9.0

  1. #1 Problemas Con SB AWE64 para MANDRAKE 9.0 
    Iniciado
    Fecha de ingreso
    Apr 2003
    Mensajes
    45
    Descargas
    1
    Uploads
    0
    Hola compañeros!!. mi problema es que tengo una sound blaster awe64 pero mandrake 9.0 no me la reconoce.he encontrado los drivers y para configurarla he buscado manuales por internet pero todos ellos estan en inglés y ando un poco chungo. alguien me podria hechar una manita. gracias.
    SALUDOS.
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Nov 2002
    Ubicación
    Ciudad de México
    Mensajes
    297
    Descargas
    0
    Uploads
    0
    Si encotraste los drivers, pues entonces compilalos y los instalas, si no sabes pues en el README e INSTALL, para que te ayuden, y pues lo del ingles ayudaria tener un diccionario ingles-español.
    Citar  
     

Temas similares

  1. Problemas con mandrake 9.2 y LG
    Por Almorca en el foro LINUX - MAC - OTROS
    Respuestas: 2
    Último mensaje: 27-01-2004, 11:06
  2. problemas con mandrake 9.0
    Por crunch69 en el foro LINUX - MAC - OTROS
    Respuestas: 2
    Último mensaje: 28-08-2003, 21:33
  3. Problemas mandrake 9.
    Por NeoGenessis en el foro LINUX - MAC - OTROS
    Respuestas: 3
    Último mensaje: 18-06-2003, 11:44
  4. problemas instalando Mandrake
    Por NeoAngelz en el foro LINUX - MAC - OTROS
    Respuestas: 15
    Último mensaje: 31-12-2002, 20:11
  5. Linux Mandrake 9.0 para xbox
    Por <PICCOLO> en el foro LINUX - MAC - OTROS
    Respuestas: 0
    Último mensaje: 10-12-2002, 20:44

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •