Resultados 1 al 5 de 5

Tema: Problemas con el explorador

  1. #1 Problemas con el explorador 
    Iniciado
    Fecha de ingreso
    Feb 2002
    Mensajes
    26
    Descargas
    0
    Uploads
    0
    Saludos.
    Me pasa algo raro con tres Pcs, (trabajo en una cabina de internet), a pesar de que las mencionadas han sido instaladas excantamente igual que las otras (en total tenemos 13 pcs), no puedo entrar a otras paginas que no sean hotmail, si trato de ongresar a otras simplemnte no ingresa, yo mismo prepare estas pcs, desde su ensamblaje hasta lainstalacionde windows,,, pero solo estas presentan el mismo problema....


    NO es la red por que los juegos en red si ingresan asi cmo los mesengers (yahoo, aol, msn).... me pueden ayudar señores, creo haber agotado todos los recursos,, y no creo que deba formatear una Pc solo por que el explorer no funcione...

    Gracias por vuestra atencion
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Jan 2003
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    Pues instala Netscape Comunicator u Opera.
    Saludos
    Me convierto como el agua que así como posee una tremenda fuerza inherente, puede generar vida o causar una terrible destrucción, y así también es muy hermosa y tranquilizadora cuando la vemos como un arroyo manso, que fluye en torno a las duras rocas que halla a su paso.
    Citar  
     

  3. #3 este.. 
    Avanzado
    Fecha de ingreso
    Jan 2002
    Ubicación
    Mexico D.F. en el pais de los tacos :D
    Mensajes
    356
    Descargas
    0
    Uploads
    0
    Clonaste los discos duros??

    O reinstalaste por separado a todas las maquinas, porque yo tube el mismo problema que tu y pues fue por haber clonado los discos duros con el ghost.
    <<<ReVo>>>
    Citar  
     

  4. #4 que mas qusiera!!1 
    Iniciado
    Fecha de ingreso
    Feb 2002
    Mensajes
    26
    Descargas
    0
    Uploads
    0
    Que mas qusiera Yo instalar Opera una vez lo hice y hubieran visto el rollo en que me meti, aqui lamentablemente los clientes tiene la predisposicion a no aprender, nadie venia por el hecho que no era lo que conocian..... (imaginen), Y no clone el disco duro, la verdad es lo mas raroque me ha pasado, los discos son nuevos, todos de la misma tienda sellados, formateados con el maxtor, aun no les hago nada a esas pc por que laverdad es la cosa mas rara ... hasta ahora no habia visto algo asi... aun espero vuestras respuestas amigo

    Gracias por vuestra atencion!!!
    Citar  
     

  5. #5 Configuración. 
    Iniciado
    Fecha de ingreso
    Nov 2002
    Mensajes
    9
    Descargas
    0
    Uploads
    0
    Antes de nada debo decir que no tengo mucha idea de todo ello, tan sólo se me ocurre un par de soluciones:

    1. Comprueba la configuración de la red (no sé si tienes un Router, con HUB y todos los ordenadores conectados a ese HUB, o son salidas independientes). Prueba a ver si todos tienen los mismos WINS, los mismos DNS (tanto los servidores, como los prefijos).

    2. Es una opción más drástica y es reinstalar el Internet Explorer en esos ordenadores.

    También podrías hacer una prueba, cambiar esos tres ordenadores de sitio (con otra conexión, IP, etc...) a ver si el problema persiste.

    Espero que mis opciones te puedan servir para algo. Un cordial saludo.
    Citar  
     

Temas similares

  1. Explorador predeterminado
    Por Iber en el foro WINDOWS
    Respuestas: 0
    Último mensaje: 02-09-2011, 19:25
  2. Problemas al cargar las imágenes en el explorador
    Por alvaro4356 en el foro OFF-TOPIC
    Respuestas: 1
    Último mensaje: 06-06-2007, 11:04
  3. problemas con el explorador
    Por jandrito3 en el foro WINDOWS
    Respuestas: 3
    Último mensaje: 11-11-2004, 14:14
  4. Problemas Página Inicio Explorador
    Por Jack2000 en el foro GENERAL
    Respuestas: 9
    Último mensaje: 22-10-2004, 17:52
  5. parones en el explorador
    Por Questboy en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 4
    Último mensaje: 23-04-2002, 13:22

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •