Resultados 1 al 3 de 3

Tema: Problema raro en LinuxLogo [Debian]

  1. #1 Problema raro en LinuxLogo [Debian] 
    Iniciado
    Fecha de ingreso
    Sep 2002
    Ubicación
    w0w
    Mensajes
    19
    Descargas
    0
    Uploads
    0
    La cosa esta cuando instale linuxlogo lo configure todo perfectamente asta que modifique un archivo que es donde dice en que terminales quieres el logo se lo puse a la tty7 entonces al ver que me dava error por todos los lados lo puse como antes.. al ponerlo como antes cuando me carga la tty1 no me sale el logo y da un error, diciendo algo como que no tengo permiso, e probado a desinstalarlo (apt-get remove linuxlogo) y volver a instalar (apt-get install linuxlogo) pero ahora cuando lo instalo me da error 6 en instalacion y no se por que me sucede esto.. e probado antes de la desinstalacion dpkg-reconfigure linuxlogo y tb da error

    Saludox
    · :|[! : rPcW0rM : !]|: ·
    Citar  
     

  2. #2  
    Medio
    Fecha de ingreso
    Nov 2001
    Mensajes
    105
    Descargas
    0
    Uploads
    0
    Yo lo tengo y no me ha dado ningún tipo de problema.

    Al desinstalarlo quitaste lo que le añadiste al fichero (/etc/issue si no recuerdo mal) de las tty, mira a ver si todo estaba como antes... ???
    Quizás sea por eso... no sé.
    Cuando llegue a mi casa lo desinstalo pa ver que pasa.
    Suerte.
    |NaZgÛL|
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Sep 2002
    Ubicación
    w0w
    Mensajes
    19
    Descargas
    0
    Uploads
    0
    weno me an comentado que seria mejor hacer dpkg --purge linuxlogo segun dicen que te quita el programa entero.. las configuraciones y todo lo que lleba, deve ser que apt-get remove linuxlogo solo te quita lo mas general y las config te las deja con todos sus archivos pq si no no me lo expliko... ahora haber si me funciona xDD


    Saludox
    · :|[! : rPcW0rM : !]|: ·
    Citar  
     

Temas similares

  1. Problema de escritura raro
    Por fikus en el foro LINUX - MAC - OTROS
    Respuestas: 9
    Último mensaje: 15-05-2010, 06:15
  2. Problema raro con Tarjeta de video
    Por tatiun en el foro HARDWARE
    Respuestas: 9
    Último mensaje: 25-06-2009, 00:19
  3. Problema raro en Debian Lenny :?
    Por Nost en el foro LINUX - MAC - OTROS
    Respuestas: 2
    Último mensaje: 25-06-2008, 12:29
  4. Que raro, problema con las taquillas
    Por petro en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 21-12-2005, 18:14
  5. Que raro, problema con las taquillas
    Por petro en el foro TELEVISION
    Respuestas: 3
    Último mensaje: 21-12-2005, 18:13

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •