Resultados 1 al 2 de 2

Tema: vulnerabilidad php nuke

  1. #1 vulnerabilidad php nuke 
    Iniciado
    Fecha de ingreso
    Jan 2003
    Ubicación
    Cu|T Of ThE DeAd
    Mensajes
    36
    Descargas
    0
    Uploads
    0
    hace tiempo atras vi un articulo de una vulnerabilidad en php nuke no se en que version.. bueno varias vulnerabilidades. y no encuentro en google >=/ alguien me lo puede mencionar? esa vulnerabilidad estaba en www.hackingparanovatos.com
    Si Miras dentro del Abismo, el abismo tambien mira dentro de ti.
    Citar  
     

  2. #2  
    Ex-moderador
    Fecha de ingreso
    Apr 2002
    Mensajes
    3.184
    Descargas
    0
    Uploads
    0
    Ve a http://online.securityfocus.com/search selecciona 'Vulns' y pon php-nuke.

    TseTse
    ' La corrupción, el síntoma más infalible de la libertad que otorga la Constitución '
    Citar  
     

Temas similares

  1. php-nuke
    Por rat en el foro PROGRAMACION WEB
    Respuestas: 1
    Último mensaje: 12-12-2006, 00:08
  2. Nuke
    Por Nero Angelo en el foro INGENIERIA INVERSA
    Respuestas: 3
    Último mensaje: 26-09-2005, 07:41
  3. De Php-Nuke a Php-Nuke Platinum
    Por Uleila.com en el foro PROGRAMACION WEB
    Respuestas: 0
    Último mensaje: 23-04-2005, 12:59
  4. php-nuke
    Por clarinetista en el foro APLICACIONES
    Respuestas: 0
    Último mensaje: 15-05-2004, 15:27
  5. Asp-nuke
    Por Lazaro en el foro PROGRAMACION WEB
    Respuestas: 2
    Último mensaje: 24-03-2003, 09:53

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •