Resultados 1 al 6 de 6

Tema: Problema al instalar SP1

  1. #1 Problema al instalar SP1 
    HH Administrator Avatar de LUK
    Fecha de ingreso
    Oct 2001
    Ubicación
    SpaÑa
    Mensajes
    4.983
    Descargas
    178
    Uploads
    246
    Al inslar el SP1 en el portatil me aparece el siguiente msg, alguien sabe ke coño le pasa?

    [][][] LUK [][][]
    hackhispano.com
    Citar  
     

  2. #2  
    Ex-moderador
    Fecha de ingreso
    Apr 2002
    Mensajes
    3.184
    Descargas
    0
    Uploads
    0
    ¿Has probado lo que dice aquí?
    http://support.microsoft.com/default...;en-us;Q327101

    TseTse
    ' La corrupción, el síntoma más infalible de la libertad que otorga la Constitución '
    Citar  
     

  3. #3  
    ramgo
    Invitado
    Yo no puedo instalar ninguna actualizacion desde el windows update incluyendo el SP1 de xp, porque me sale el siguiente mensaje:

    El programa de instalacion no pudo comprobar la integridad del archivo Update.inf. Asegúrese de que el servicio de cifrado se esta ejecutando en este equipo.

    Que puedo hacer???
    Citar  
     

  4. #4  
    Avanzado
    Fecha de ingreso
    Dec 2001
    Ubicación
    127.0.0.1
    Mensajes
    1.526
    Descargas
    1
    Uploads
    0
    a lo mejor es q habeis ocado archivos d sistema y claro ...
    Citar  
     

  5. #5  
    ramgo
    Invitado
    Seguidamente me sale un mensaje de ke los archivos del sistema se han restaurado por versiones desconocidas y ke inserte el disco del windows xp para restaurar los archivos originales y entonces lo inserto y el mensaje desaparece, pero no parece ke haga algo y al rato me vuelve a aperecer el mismo mensaje.
    Citar  
     

  6. #6  
    HH Administrator Avatar de LUK
    Fecha de ingreso
    Oct 2001
    Ubicación
    SpaÑa
    Mensajes
    4.983
    Descargas
    178
    Uploads
    246
    Gracias TseTse, con lo de http://support.microsoft.com/default...;en-us;Q327101 ya me ha funcionado.
    [][][] LUK [][][]
    hackhispano.com
    Citar  
     

Temas similares

  1. Problema en instalar divix
    Por chico1988 en el foro LINUX - MAC - OTROS
    Respuestas: 1
    Último mensaje: 04-02-2008, 20:35
  2. Problema al instalar windows
    Por richarl_mg en el foro WINDOWS
    Respuestas: 6
    Último mensaje: 20-10-2007, 15:39
  3. Problema al instalar ubuntu
    Por egr001 en el foro LINUX - MAC - OTROS
    Respuestas: 4
    Último mensaje: 23-10-2006, 08:43
  4. Problema al instalar openoffice 2.0
    Por fideos en el foro LINUX - MAC - OTROS
    Respuestas: 4
    Último mensaje: 15-03-2006, 06:59
  5. problema al instalar linex
    Por juan_kily en el foro LINUX - MAC - OTROS
    Respuestas: 1
    Último mensaje: 25-09-2003, 04:36

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •