Resultados 1 al 3 de 3

Tema: Retardo imagen y sonido

  1. #1 Retardo imagen y sonido 
    Iniciado
    Fecha de ingreso
    May 2020
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    Hola chicos,

    Tengo una Smart tv de Samsung con el sistema tizen y he estado usando una app llamada home iptv y ahora conseguí instalar ssiptv.

    El problema que tengo es que en ambas, al llevar un rato reproduciendo mi lista, tengo un retardo entre el sonido y la imagen, y es superior a mi jaja. Existe alguna manera de solucionar esto ?

    Muchas gracias!
    Citar  
     

  2. #2  
    Iniciado Avatar de tejón
    Fecha de ingreso
    Jan 2017
    Ubicación
    Madriguera
    Mensajes
    22
    Descargas
    0
    Uploads
    0
    Hola Jomariga, que modelo de TV samsung es??

    Para problemas similares con dispositivos conectados por HDMI el lag del sonido se puede ajustar de esta amanera: https://www.samsung.com/au/support/t...-can-i-fix-it/

    Pero como se trata de una App de la TV... diría que la solución ha de estar en la propia app, has probado a ver si en los canales que tienes en la lista m3u puedes seleccionar una fuente de audio distinta? como cuando se cambia de idioma. (cambiar idioma)
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    May 2020
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    [QUOTE=Jomariga;207806]Hola chicos,

    Tengo una Smart tv de Samsung con el sistema tizen y he estado usando una app llamada home iptv y ahora conseguí instalar ssiptv.

    El problema que tengo es que en ambas, al llevar un rato reproduciendo mi lista, tengo un retardo entre el sonido y la imagen, y es superior a mi jaja. Existe alguna manera de solucionar esto ?

    puede ser problema de la app, o de la misma lista de canales. puedes mirar de cambiar de app o de lista si necesitas ayuda no dudes en hablarme un saludo............
    Citar  
     

Temas similares

  1. cft 2142 imagen buena pero sin sonido
    Por escrufy en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 27-07-2009, 22:03
  2. Se me va la imagen y el sonido cada 30min
    Por josefin en el foro DIGITAL+
    Respuestas: 2
    Último mensaje: 21-02-2007, 23:59
  3. sonido si, imagen no
    Por jamose02 en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 15-12-2005, 21:32
  4. Imagen y sonido por internet
    Por Don Pero en el foro MULTIMEDIA
    Respuestas: 4
    Último mensaje: 02-11-2005, 00:18
  5. Desafase sonido-imagen
    Por endercillo en el foro MULTIMEDIA
    Respuestas: 2
    Último mensaje: 10-06-2002, 11:01

Marcadores

Marcadores