Resultados 1 al 2 de 2

Tema: Problemas con el comview for wifi

  1. #1 Problemas con el comview for wifi 
    Iniciado
    Fecha de ingreso
    Jul 2013
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    Me voy de vacaciones durante un mes y a donde voy no tengo linea de internet.
    Por eso quería descargarme el commvie for wifi para conectarme a otras redes wifis con seguridad incorporada.
    La cuestión es que desde que me descargue el programa el internet me va de pena (cuando me va).
    A veces va bien pero derrepente empieza a irme lento o no irme, en ese momento veo las conexiones disponibles y veo que solo me aparece la mia a la cual estoy conectado pero no la de los vecinos desconecto de mi red y me aparecen de nuevo el resto de conexiones me vuelvo a conectar a la mia y todo va bien hasta que al cabo de pocos segundos se me vuelven a ir las conexiones de los vecino y solo la mia, en ese momento me vuelve a ir lento (tardo 5 minutos de reloj en ver cualquier noticia por ejemplo) o no ir
    Tengo windows 7 y lo que hago es ir a Panel de Control > Redes e Internet > Conexiones de Red y en conexiones de red inalambricas veo que debajo del nombre de mi red aparece [CommView] Atheros etc etc
    Luego voy a propiedades y veo conectar usando:[CommView] Atheros
    La pregunta es como puedo hacer para que en vez de conectarme mediantes el ¿controlador? de commview use el que tenia asignado anteriormente a la instalacion del commview for wifi?
    Muchisimas gracias por su ayuda
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Oct 2009
    Mensajes
    200
    Descargas
    28
    Uploads
    0
    posibles
    -restableciendo el adaptador a su estado anterior.
    -creando otro punto de conexion.
    -quitando esa conexion para dejarla en opcion de escaneo[CommView], me refiero a esto, no a desabilitar el adaptador.
    Citar  
     

Temas similares

  1. problemas en conectar con red wifi
    Por aznarfran en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 4
    Último mensaje: 05-08-2010, 13:42
  2. Problemas con wifi en Ubuntu 8.04
    Por vJ07 en el foro LINUX - MAC - OTROS
    Respuestas: 8
    Último mensaje: 11-10-2008, 01:43
  3. Problemas para configurar Wifi
    Por mariadolores en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 0
    Último mensaje: 16-09-2008, 09:39
  4. Problemas con wifi y ubuntu
    Por LeRaS en el foro LINUX - MAC - OTROS
    Respuestas: 2
    Último mensaje: 20-12-2007, 21:45
  5. Problemas con Wifi ageno
    Por archivel en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 8
    Último mensaje: 25-11-2006, 18:29

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •