Resultados 1 al 6 de 6

Tema: Hexgen 4-icprog

  1. #1 Hexgen 4-icprog 
    Iniciado
    Fecha de ingreso
    Jun 2011
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    Por primera un saludo a todos los foreros,Pues my problemita es que el hexagen me sale con error 53 ,y en icprog despues de configurar a leer todo me sale todo en off,tengo el T20,pic 12c509A.pues alghen puede orientarme donde esta el falo???
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Apr 2007
    Ubicación
    Dos calles mas abajo
    Mensajes
    2.022
    Descargas
    2
    Uploads
    0
    Para el hex usa ESTO el apartado sin hexgen 4,y en relacion al icprog, en la ultima linea que te sale??? off o 0000,procura no usar un portatil ni colocar el programador con un adaptador o cable,saludos.
    "No juzgues tu día por cuánta cosecha lograste recoger,si no por cuánta semilla lograste sembrar "
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Jun 2011
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    Gracias por la respuesta ,me sale off todo ,en icprog
    Citar  
     

  4. #4  
    Moderador HH
    Fecha de ingreso
    Apr 2007
    Ubicación
    Dos calles mas abajo
    Mensajes
    2.022
    Descargas
    2
    Uploads
    0
    Supongo que en la ultima linea en todos tambien te sale offf???Has probado otro pic,por si el que estas usando sin darte cuenta lo grabastes sin valor de oscilacion??,Tambien,en que lugar del t20 colocas el pic,ya que no va en el zocalo de 8,si no en el de 18,segun programador,saludos.
    "No juzgues tu día por cuánta cosecha lograste recoger,si no por cuánta semilla lograste sembrar "
    Citar  
     

  5. #5  
    Iniciado
    Fecha de ingreso
    Jun 2011
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    Si e deverda en todas la lineas me sale Off ,pues voi a probar con otro pic,si en zocalo de 18 esta el pic,que me mira es cuando doi a probar el pic me cuenta que es blanco???
    Citar  
     

  6. #6  
    Iniciado
    Fecha de ingreso
    Jun 2011
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    ya anda my cachoro.problemas tenia el T20 tenia patas sueltas.Gracias a todos ,va mui bien con Ali.
    Citar  
     

Temas similares

  1. Hexgen 4
    Por guanchito29 en el foro TV CABLE
    Respuestas: 28
    Último mensaje: 26-03-2011, 21:58
  2. Respuestas: 10
    Último mensaje: 07-05-2010, 12:05
  3. Hexgen
    Por masa023 en el foro TV CABLE
    Respuestas: 0
    Último mensaje: 15-03-2010, 23:39
  4. HEXGEN 3 y 4
    Por MIZOGUCHI en el foro TV CABLE
    Respuestas: 1
    Último mensaje: 23-10-2009, 19:40
  5. hexgen 4
    Por FLAVIO JOSE en el foro TELEVISION
    Respuestas: 0
    Último mensaje: 31-08-2007, 00:58

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •