Resultados 1 al 3 de 3

Tema: problema con audio

  1. #1 problema con audio 
    Avanzado
    Fecha de ingreso
    Oct 2002
    Ubicación
    Haciendo algún Flip por ahí...
    Mensajes
    330
    Descargas
    10
    Uploads
    0
    Hola a todos,

    Voy a ponerlo en contexto contandoles lo siguiente:

    Resulta que cuando estoy en skype mis contactos escuchan todos los sonido que mi computadora reproduce como por ejemplo los de un juego, un video o cualquier otro sofware que reproduzca sonidos.

    Como uso auriculares elimino la posibilidad de que el micrófono esté "tomando" los sonidos de los altavoces.

    Aqui el problema es mas profundo, algo que ver con "supresion de sonidos" o algo por el estilo pero no puedo encontrarlos.

    Sitema operativo XP, Administrador de sonidos Realteck HD.

    Bueno si alguien sabe como es que cada sonido que reproduzco con mi computadora puede ser escuchados por mis contactos que tienen una concesacion conmigo a través de skype. A ellos les resulta muy molesto esto y me gustaria solucionarlo. gracias!
    "Hoy me escape por la windor... Gracias Billy!!!"
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Oct 2002
    Ubicación
    Haciendo algún Flip por ahí...
    Mensajes
    330
    Descargas
    10
    Uploads
    0
    alguna idea?? por favor realmente necesito resolver este inconveniente
    "Hoy me escape por la windor... Gracias Billy!!!"
    Citar  
     

  3. #3  
    Avanzado
    Fecha de ingreso
    Feb 2011
    Mensajes
    442
    Descargas
    0
    Uploads
    0
    Vigila el control de volumen, en "grabación", ¿qué tienes en "Seleccionar"?

    Ezine HH mas de 5.000.000.000 descargas!!!!!!!!!
    Citar  
     

Temas similares

  1. Problema con el audio ordenador nuevo
    Por YoGalactus en el foro HARDWARE
    Respuestas: 15
    Último mensaje: 12-09-2011, 03:32
  2. Problema, No tienen audio los videos de youtube
    Por nakoplass en el foro MULTIMEDIA
    Respuestas: 2
    Último mensaje: 08-10-2007, 23:32
  3. problema con el audio y video
    Por fideos en el foro LINUX - MAC - OTROS
    Respuestas: 1
    Último mensaje: 29-09-2006, 22:12
  4. Problema con el CFT2200 imagen pero sin audio
    Por rodynator en el foro TV CABLE
    Respuestas: 0
    Último mensaje: 20-04-2006, 04:50
  5. problema audio y video por separados
    Por juanma.m.d en el foro MULTIMEDIA
    Respuestas: 5
    Último mensaje: 07-02-2003, 20:45

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •