Resultados 1 al 11 de 11

Tema: Problemas con la seÑal de tdt

  1. #1 Problemas con la seÑal de tdt 
    Iniciado
    Fecha de ingreso
    Feb 2008
    Mensajes
    11
    Descargas
    0
    Uploads
    0
    Hola.

    Os explico mi problemaor la orografia del terreno la seÑal de tdt que llega a mi antena es de mala calidad o sea tiene una cantidad de ruido enorme,sobretodo en los mux68 y 69,esto quiere decir que aunque he orientado mi antena con un medidor de campo y esta perfectamente orientada me coge todos los canales pero solo se ven los de los mux61 y las autonomicas.

    Mi pregunta es la siguiente:hay alguna antena que sea muy muy directiva y que ademas tenga una figura de ruido muy baja para que no me introduzca mas ruido en mi instalacion.a ver si me podeis ayudar.gracias por adelantado.

    Un saludo.

    No contestar con soluciones de tdt por satelite que no me interesan.necesito una buena antena terrestre para situaciones limites.gracias.
    Citar  
     

  2. #2  
    Colaborador HH
    Fecha de ingreso
    Sep 2006
    Ubicación
    Argentina
    Mensajes
    2.073
    Descargas
    16
    Uploads
    0
    Y si usas un booster?
    "¿Acaso vuestro terror se asemeja al del despotismo? Si, la espada que brilla en las manos de los héroes de la libertad se asemeja a la espada con la que están armados los esbirros de la tiranía."
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Feb 2008
    Mensajes
    11
    Descargas
    0
    Uploads
    0
    HOLA 4v7n42,HE ESTADO BUSCANDO INFORMACION DE LA BOOSTER EN VARIAS PAGINAS Y EN TODAS ME ENCUENTRO QUE TENGO QUE FABRICAR YO LA ANTENA.SABES SI EXISTE ALGUNA MARCA QUE LAS FABRIQUE O ALGUN MODELO EN CONCRETO.

    GRACIAS.
    Citar  
     

  4. #4  
    Moderador HH
    Fecha de ingreso
    Jul 2006
    Ubicación
    Polo Norte
    Mensajes
    1.840
    Descargas
    6
    Uploads
    0
    Tambien podria ser debido a exceso de señal, que con un atenuador lo solucionarias,y son economicos,pruebalo a ver que tal,en el caso que sea debido a falta de señal, con un amplificador como comentais
    Citar  
     

  5. #5  
    Iniciado
    Fecha de ingreso
    Feb 2008
    Mensajes
    11
    Descargas
    0
    Uploads
    0
    Hola caÑita, a ver no es exceso de seÑal,la seÑal en todos los mux es de una media de 55 db que esta perfectamente para la zona que es.lo que pasa es que aunque tenga potencia de seÑal esa seÑal que tengo esta sucia,tiene ruido porque se mezcla con seÑales de otros repetidores que rebotan su seÑal cerca de la zona.entonces si pongo un atenuador quito ruido pero tambiem quito seÑal y si la amplifico lo mismo pero al contrario lo cual necesito un sistema que me filtre de alguna manera ese ruido y me pase solo la seÑal que es limpia para poder amplificarla despues.

    Gracias de todas formas.
    Citar  
     

  6. #6  
    Moderador HH
    Fecha de ingreso
    Jul 2006
    Ubicación
    Polo Norte
    Mensajes
    1.840
    Descargas
    6
    Uploads
    0
    Es que precisamente el exceso de ruido es para lo que se utiliza el atenuador, el exceso de señal genera ruido
    Citar  
     

  7. #7  
    Colaborador HH
    Fecha de ingreso
    Sep 2006
    Ubicación
    Argentina
    Mensajes
    2.073
    Descargas
    16
    Uploads
    0
    Cita Iniciado por sdamor Ver mensaje
    HOLA 4v7n42,HE ESTADO BUSCANDO INFORMACION DE LA BOOSTER EN VARIAS PAGINAS Y EN TODAS ME ENCUENTRO QUE TENGO QUE FABRICAR YO LA ANTENA.SABES SI EXISTE ALGUNA MARCA QUE LAS FABRIQUE O ALGUN MODELO EN CONCRETO.

    GRACIAS.
    Yo buscaria en una pagina grande de venta online (no se si ebay españa existe)
    o bien en una tienda de electrónica deberían tener, por las dudas, yo probaría primero lo de cañita, tiene mas experiencia :P
    "¿Acaso vuestro terror se asemeja al del despotismo? Si, la espada que brilla en las manos de los héroes de la libertad se asemeja a la espada con la que están armados los esbirros de la tiranía."
    Citar  
     

  8. #8  
    Iniciado
    Fecha de ingreso
    Feb 2008
    Mensajes
    11
    Descargas
    0
    Uploads
    0
    Ok probare con un atenuador a ver si puedo solucionarlo, puede ser que yo este equivocado,en cuanto sepa algo os vuelvo a escribir.

    Un saludo y muchas gracias.
    Citar  
     

  9. #9  
    Iniciado
    Fecha de ingreso
    Feb 2008
    Mensajes
    11
    Descargas
    0
    Uploads
    0
    Bueno compaÑeros muchas gracias por todo,al final con todos los elementos que tenia y sin cmbiar nada he logrado que se vea todo perfectamente con el metodo mas rudimentario,uno viendo la tele y otro subido en la antena,pusimos antena 3 y cuando se veia aunque se pixelaba mucho hay la deje,despues amplifique y listo pero nada que ver como estaba orientada al principio a como esta ahora.parece ser que ha cogido de algun repetidor local de la zona de elche que entra bien y sin embargo la 7 de la region de murcia la he perdido pero bueno a mi lo que me interesaba era antena 3 y t5 y ya las veo perfectamente asi que dejo cerrado este tema.

    Gracias a todos otra vez por ayudarme.

    Un saludo.
    Citar  
     

  10. #10 thanks... 
    Iniciado
    Fecha de ingreso
    Feb 2011
    Ubicación
    Germany Nortrhine-W
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    thanks, that helped me a lot!
    regards,
    chantal
    Citar  
     

  11. #11  
    Iniciado
    Fecha de ingreso
    May 2006
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    hay varias formas de recuperar una señal digital, si es que tienes un repetidor cerca y nos llega con mas señal que las demás hay que poner un fitro de 4 cortes que ajustaremos para ecualizar las señales. también hay antenas con mas elementos y mucho mas directiva , con mas ganancia. te dire que los canales altos van a dejar de funcionar para tv y pasaran para telefonia, con lo cual yo me esperaria un poco hasta que lo regulen los canales. Att. Rafa.
    Citar  
     

Temas similares

  1. TBBoston prepado. Problemas de señal
    Por Fleki en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 05-06-2007, 00:11
  2. problemas de señal de antena
    Por chordos en el foro DIGITAL+
    Respuestas: 1
    Último mensaje: 27-05-2007, 14:29
  3. problemas con la señal de mi parabola.. ayuda.
    Por Milito 400 en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 08-03-2007, 23:56
  4. Problemas con la señal
    Por Ceacherre en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 29-04-2006, 19:05
  5. Problemas con Recepcion de señal satélite
    Por NachoRod en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 08-04-2006, 19:21

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •