Resultados 1 al 10 de 10

Tema: Deco oño pantalla negra

  1. #1 Deco oño pantalla negra 
    Avanzado
    Fecha de ingreso
    Oct 2008
    Mensajes
    211
    Descargas
    6
    Uploads
    0
    Buenas a todos, tengo un problema con el deco pues ha estado funcionando bastante tiempo sin problemas pero de repente dejo de verse quedando la pantalla en negro pero si se oye.
    Lo desenchufe durante un dia y volvio a funcionar bien durante unos 3 dias, despues lo mismo, lo desenchufe otro dia entero y estuvo unos 10 dias funcionando volviendo despues a no verse (si lo desenchufo durante unas 3 horas no se ve, parece que necesita mas tiempo)
    Tambien lo he reseteado y cogido canales de nuevo pero nada
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Apr 2007
    Ubicación
    Dos calles mas abajo
    Mensajes
    2.022
    Descargas
    2
    Uploads
    0
    Prueba a conectar por otra salida del deco(euroconector,rsa,rf) y confirma si es pantalla negra o lluvia,ya que en mucho televisores,sobre todo nuevos se ve negro como por proteccion del tv,cuando realmente es lluvia y la lluvia es sintoma de un mal en el sintonizador,aunque puedes probar por cambiar los estabilizadores de 9v y 5v o el condensador de al lado del sinto,en varios post se habla de ellos,pero primero prueba con lo de las salidas del deco y con otro cable para descartar,saludos.
    "No juzgues tu día por cuánta cosecha lograste recoger,si no por cuánta semilla lograste sembrar "
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Oct 2009
    Mensajes
    9
    Descargas
    0
    Uploads
    0
    un salu2.
    compi mira ver si es negro o lluvia , si es lluvia es el sintonizador te dire como repararle eso si tienes k tener un buien soldador de los finitos y soldador de aire caliente .
    un salu2
    Citar  
     

  4. #4  
    Avanzado
    Fecha de ingreso
    Oct 2008
    Mensajes
    211
    Descargas
    6
    Uploads
    0
    Perdonar no he contestado antes pues estuve unos dias de vacaciones, sobre la pantalla es negra negra con euroconector, con antena al televisor. Eln este televisor ha estado funcionando una año , es una Sony Bravia lo que me mosquea es que si lo desenchufo un dia mas o menos se ve perfectamente, mañana lo abrire para echarle un vistazo
    Citar  
     

  5. #5  
    Avanzado
    Fecha de ingreso
    Oct 2008
    Mensajes
    211
    Descargas
    6
    Uploads
    0
    Estoy no hay quien lo entienda bueno Tamaroque, tu que opinas o cualquera del foro , el ultimo mensaje se ayer dije que funcionaba cuando le dejabas apagado y descosnectato de la red electrica y de la antena pues hoy lo conecto y se ve ( a las 16,45 horas ) perfectamente ¿puede sere alguna transistor o condensador que se caliente ????
    Citar  
     

  6. #6  
    Avanzado
    Fecha de ingreso
    Oct 2008
    Mensajes
    211
    Descargas
    6
    Uploads
    0
    kCuando deje el ultimo mensaje lo desconecte a lss 22,45 horas de ayer y hoy se ve perfectamente sin los canales ordenados pero a los diez minitos ordenados ?????
    Citar  
     

  7. #7  
    Avanzado
    Fecha de ingreso
    Oct 2008
    Mensajes
    211
    Descargas
    6
    Uploads
    0
    Me ha estado funcionando 3 horas despues otra vez la pantalla en negro???
    Citar  
     

  8. #8  
    Avanzado
    Fecha de ingreso
    Oct 2008
    Mensajes
    211
    Descargas
    6
    Uploads
    0
    Bueno seguimos, dia 25 le quito la tapa superior al deco y desde las 17 horas sigue funcionando de momento hasta las 00,30 horas, cuando le quite la tapa ,por debajo y lateral izquierdo segun se ve el frontal del deco estaba muy caliente (demasiado), que puede ser???
    Nota: si el deco no lo desconecto de la corriente aunque este apagado sigue caliente??
    Citar  
     

  9. #9  
    Moderador HH
    Fecha de ingreso
    Apr 2007
    Ubicación
    Dos calles mas abajo
    Mensajes
    2.022
    Descargas
    2
    Uploads
    0
    En principio,por lo que comentas,tiene pinta de calentamiento,prueba a repasar algunas soldaduras,tanto las que van a chip como condensadores y estabilizadores e intenta colocar algo de pasta termica en la parte trasera del los estabilizadores,saludos.
    "No juzgues tu día por cuánta cosecha lograste recoger,si no por cuánta semilla lograste sembrar "
    Citar  
     

  10. #10  
    Avanzado
    Fecha de ingreso
    Oct 2008
    Mensajes
    211
    Descargas
    6
    Uploads
    0
    Gracias por la respuestea Tamaroque, el deco ha estado funcionando mas de 24 horas sin la tapa voy a hacerle lo que dices y ponerle un ventilador que saque el aire caliente
    Citar  
     

Temas similares

  1. Que cosa más rara (Pantalla negra)
    Por Forsito en el foro TV CABLE
    Respuestas: 1
    Último mensaje: 02-06-2009, 18:52
  2. Respuestas: 1
    Último mensaje: 17-12-2007, 22:48
  3. La Negra Se Apaga El 26-11-07
    Por toni ct en el foro DIGITAL+
    Respuestas: 3
    Último mensaje: 21-11-2007, 17:10
  4. pantalla negra
    Por sigas en el foro WINDOWS
    Respuestas: 3
    Último mensaje: 06-05-2006, 03:54
  5. cft2142 pantalla negra
    Por torrentipako en el foro TELEVISION
    Respuestas: 4
    Último mensaje: 14-10-2005, 18:00

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •