Resultados 1 al 1 de 1

Tema: Microsoft soluciona 5 vulnerabilidades críticas en su boletín de hoy

  1. #1 Microsoft soluciona 5 vulnerabilidades críticas en su boletín de hoy 
    Colaborador HH
    Fecha de ingreso
    Sep 2006
    Ubicación
    Argentina
    Mensajes
    2.073
    Descargas
    16
    Uploads
    0
    El boletín de seguridad que publicará Microsoft a lo largo del día de hoy soluciona un total de 25 vulnerabilidades detectadas en los distintos sistemas operativos Windows, Microsoft Office y Microsoft Exchange.

    Todas estas vulnerabilidades están recogidas en los 11 boletines de actualización que va a lanzar Microsoft. Cinco de estas vulnerabilidades han sido calificadas por los chicos de Redmond como ‘críticas’ y que podrían permitir que un atacante tomará el control del sistema.

    Dos de estas vulnerabilidades suponen la ejecución de código y corresponden a los avisos de seguridad de Microsoft 981169 y 977544. En ambos casos existían exploits que aprovechaban las vulnerabilidades.

    El primer aviso se publicó a principios del mes pasado y afectaba a versiones antiguas de Windows con Internet Explorer, a través de una vulnerabilidad en VBScript se podía llegar a ejecutar código de manera remota y tomar el control del sistema. El otro aviso afectaba al protocolo Server Message Block (SMB) permitiendo un ataque de denegación de servicio.

    El software afectado por estos boletines es el siguiente: Windows 2000, XP, Vista, Windows 7, Server 2003, Server 2008, Office XP, Office 2003, 2007 Microsoft Office System y Exchange Server 2000, 2003, 2007 y 2010.

    Estas nuevas actualizaciones vienen a recordarnos la importancia de mantener nuestro sistema y software actualizado, sobretodo a la hora de prevenir posibles errores de seguridad originados por software o código malintencionado.

    Fuente
    Última edición por 4v7n42; 14-04-2010 a las 04:38
    "¿Acaso vuestro terror se asemeja al del despotismo? Si, la espada que brilla en las manos de los héroes de la libertad se asemeja a la espada con la que están armados los esbirros de la tiranía."
    Citar  
     

Temas similares

  1. Respuestas: 0
    Último mensaje: 08-04-2011, 16:57
  2. Respuestas: 0
    Último mensaje: 21-04-2008, 15:18
  3. Respuestas: 0
    Último mensaje: 30-03-2007, 00:37
  4. Firefox 1.5.0.2 corrige vulnerabilidades críticas
    Por clarinetista en el foro NOTICIAS
    Respuestas: 1
    Último mensaje: 15-04-2006, 00:02
  5. Respuestas: 0
    Último mensaje: 16-09-2004, 12:53

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •