Resultados 1 al 2 de 2

Tema: Problemas con Solver y Seed

  1. #1 Problemas con Solver y Seed 
    Iniciado
    Fecha de ingreso
    Mar 2010
    Mensajes
    2
    Descargas
    1
    Uploads
    0
    Hola, como están todos. no he visto una sesión de presentación así que lo hago aquí. Soy de argentina y soy kp0cha.

    Llegue aquí ya que el no manejar el idioma Ingles se dificulta bastante obtener información.

    Tengo un programa "X" que lleva como protección una lave por puerto paralelo "Hasp". La misma ha sido emulada con Hasp 2007, esto me genero un archivo .bin y con EdgeHasp convertí la misma en .dng. Hasta aquí todo bien!

    Luego utilizo Toro monitor para saber cual es el MODAD y con hl-dump procedo a realizar el proceso para obtener el .DAT y .REG. Hasta aquí todo bien!

    Acto seguido ingreso el .REG a mi regitro y copio el archivo .DAT a una carpeta en "C:\" llamada trial_solver_directory_demo_version_only

    Luego ejecuto hl-solver y alli ingreso la MODAD que obtuve con Toro monitor en este caso 0x101.

    El proceso llega al 100% arrojando el valor de cada Seed. Cuando ejecuto mylockbuilder si ingreso MODAD 0x101 da error en MODAD, asi que lo dejo como lo toma el sistema 0x0101. Ingreso los demas seeds y me da error en el tercero.

    Puede alguien explicarme cual es el problema, si es necesario subo los archivos .DAT y .REG.

    Saludos y espero que alguien pueda ayudarme.

    Encontrada la Solución, solo se agrego un 0 detras de la x del Seed3.
    Última edición por kp0cha; 19-03-2010 a las 19:30 Razón: Solucionado!
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    May 2010
    Mensajes
    3
    Descargas
    0
    Uploads
    0
    busca informacion sobre vusbus 0.15 es mas sencillo, ademas con el hasphl 2007 , no funciono?
    Citar  
     

Temas similares

  1. Problemas con IE!!
    Por McLik en el foro WINDOWS
    Respuestas: 4
    Último mensaje: 28-12-2007, 14:30
  2. Problemas con Far Cry
    Por breakscutum en el foro JUEGOS
    Respuestas: 6
    Último mensaje: 06-10-2005, 18:15
  3. Problemas Con Las Tak
    Por PACOMER en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 26-08-2005, 13:35
  4. Problemas con los .rm
    Por pelon666 en el foro MULTIMEDIA
    Respuestas: 0
    Último mensaje: 26-07-2004, 20:53
  5. problemas con FTP
    Por pelon666 en el foro GENERAL
    Respuestas: 48
    Último mensaje: 13-01-2004, 17:56

Etiquetas para este tema

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •