Resultados 1 al 4 de 4

Tema: Problema Wireless Windows Seven

  1. #1 Problema Wireless Windows Seven 
    Iniciado
    Fecha de ingreso
    Dec 2009
    Mensajes
    8
    Descargas
    0
    Uploads
    0
    Buenas, mi problema es que desde hoy no tengo conexion inalambrica desde Win7. No es problema del router ya que desde otra particion del mismo ordenador si puedo entrar. Ademas ayer funcionaba perfectamente. Tengo que decir que tengo el Windows Update activado y ayer bajo una actualizacion pero la he desinstalado (o eso creo) y continua el problema. No se muy bien que hacer.

    He probado a volver a instalar los drivers, pero nada. Me detecta la red pero no accede, es como si no le contestara o algo por el estilo. Pero he probado a no utilizar el DHCP poniendo la IP a mano y tampoco funciona. Lo unico que cambia entre los SO es el nombre del equipo pero vamos que dudo que sea esto. Alguna idea??
    Citar  
     

  2. #2  
    Moderador Global
    Fecha de ingreso
    Aug 2005
    Mensajes
    6.279
    Descargas
    7
    Uploads
    0
    He movido el hilo. Es un problema específico con ese sistema.


    Salu2

    . . . . . . . . . . . . . . . . . . . .
    [[ NORMAS DEL FORO ]]
    . . . . . . . . . . . . . . . . . . . .
    __________
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Dec 2009
    Mensajes
    8
    Descargas
    0
    Uploads
    0
    Cita Iniciado por j8k6f4v9j Ver mensaje
    He movido el hilo. Es un problema específico con ese sistema.
    La verdad es que yo tambien tube dudas de donde colocarlo y al parecer elegi la opcion mala. Bueno gracias por el traslado y espero que alguien sepa decirme una solucion.

    Sino supongo que lo volvere a instalar e ire creando imagenes cada cierto tiempo del SO. Porque supongo que simplemente haciendo puntos de restauracion no seria suficiente, ademas que no me gustan nada. Por lo que si no veo ninguna otra solucion, formateare esta particion (espero no perder las otras en el intento) e instalare todos los programas y drivers sin conectarme a winUpdate, para hacer una imagen limipia del sistema a la que poder acudir cuando pasen estas cosas.

    Despues ya ire actualizando poco a poco a ver si vuelve el problema y consigo descubrir cual es...

    EDITO: Antes de hacer la instalacion de nuevo estoy haciendo un par de pruebas mas y he aqui los datos obtenidos. Al intentar conectarme por cable, tampoco conecta, la unica forma es poniendo fisicamente una IP, con puerta de enlace y demas, por lo que el seven no se conecta al DHCP. Sin embargo asi solo conecto con la LAN, por lo que tengo acceso al router, pero no a internet. Por Wifi ni poniendo la IP a mano puedo acceder siquiera al router, mucho menos a la red. Con estos datos alguien tiene alguna idea de por donde van los tiros??
    Última edición por milado; 30-01-2010 a las 03:09
    Citar  
     

  4. #4  
    Iniciado
    Fecha de ingreso
    Dec 2009
    Mensajes
    8
    Descargas
    0
    Uploads
    0
    Bueno parece que ya se a que se debe el problema, aunque no se como arreglarlo bien del todo. El caso es que si en las funciones de red desactivo el Eset Personal Firewall, Win7 se conecta sin problemas, por lo que los problemas pasan por el antivirus.

    Sin embargo es algo muy curioso, ya que si desde el propio antivirus desactivo el firewall, pero en las funciones de red del adaptador inalambrico activo el Eset Personal Firewall (EPF) no se conecta a la red. Por lo tanto no parece tanto problema del Firewall en si, sino mas bien de incompatibilidades entre ESET y Win7. Lo estraño es que me suceda despues de 1 mes con Win7 y ESET.

    Por cierto, no se si lo habia comentado pero tengo la version de 64bits de ambas cosas (ESET y Win7)

    PD: Aunque desmarcando el EPF tengo internet, no puedo conectarme a traves de proxys utilizando el UltraSearch aunque tenga el firewall desactivado...
    Última edición por milado; 30-01-2010 a las 19:59
    Citar  
     

Temas similares

  1. Problema wireless ?
    Por Dark Ruler en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 2
    Último mensaje: 30-12-2008, 05:07
  2. Problema con red wireless y XP
    Por agetro en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 1
    Último mensaje: 08-12-2008, 14:31
  3. problema con wireless usb
    Por foxwar en el foro LINUX - MAC - OTROS
    Respuestas: 6
    Último mensaje: 01-09-2006, 16:22
  4. problema con wireless dhcp
    Por telor2 en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 1
    Último mensaje: 01-09-2003, 21:56
  5. Problema wireless dlink
    Por yosu_ching en el foro HARDWARE
    Respuestas: 0
    Último mensaje: 16-06-2003, 14:13

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •