Resultados 1 al 3 de 3

Tema: No me mapea?

  1. #1 No me mapea? 
    Iniciado
    Fecha de ingreso
    Sep 2007
    Mensajes
    22
    Descargas
    0
    Uploads
    0
    Hola!

    Acabo de chipar un CTF2142 (No es el primero que hago), el caso es que me parece curioso que incluso programandole 2 chips nuevos, el deco cuando lo conectas se pone en el 02 automáticamente pero nunca hace el mapeo de canales, lo he probado en otra casa y lo mismo, en ambas dejandolo hasta 3-4días conectado y nada.

    Lo más curioso es que si le quito el chip, lo enciendo manualmente puedo ver todos los canales en abierto sin el chip

    ¿Alguien sabe que puede ser?
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Sep 2007
    Mensajes
    22
    Descargas
    0
    Uploads
    0
    ¿alguien sabe que puede pasar?
    Citar  
     

  3. #3  
    Moderador HH
    Fecha de ingreso
    Apr 2007
    Ubicación
    Dos calles mas abajo
    Mensajes
    2.021
    Descargas
    2
    Uploads
    0
    Hay alguna mala soldadura en el pin 6 o 7,lo de que se quede todo abierto sn pic es normal,una vez pasado un tiempo esos canales se dejaran de ver,o si lo apagas y lo enciendes se iran quitando poco a poco,hay veces que duro mucho tiempo pero al final se caen todos,saludos.
    "No juzgues tu día por cuánta cosecha lograste recoger,si no por cuánta semilla lograste sembrar "
    Citar  
     

Temas similares

  1. Ayuda con CFT 2100, no mapea?
    Por sankocho en el foro TV CABLE
    Respuestas: 7
    Último mensaje: 13-11-2011, 03:24
  2. Mapea mal y no memoriza nombre del canal
    Por tomas112 en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 28-07-2011, 23:40

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •