Resultados 1 al 2 de 2

Tema: Tengo varios problemas "faciles de solucionar" podeis ayudarme?

  1. #1 Tengo varios problemas "faciles de solucionar" podeis ayudarme? 
    Iniciado
    Fecha de ingreso
    Jun 2009
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    Bueno pues eso tengo 2 problemas:

    1) A ver explico, hasta hace 2 dias cuando me salia la pantalla con las cuentas de usuario de windows XP pulsaba dos veces CNTL + ALT + SUP y escribia en el nombre de la cuenta "Administrador" y le daba a aceptar y entraba, mi sorpresa fue cuando hoy he ido a hacerlo y me dice que la cuenta de administrador esta desactivada, que me ponga en contacto con el administrador del sistema.
    Me gustaria saber que tengo que hacer para que la cuenta vuelva a estar activa, pero de forma oculta, tal y como estab antes, porque es asi como suelo entrar cuando mi padre no me deja el ordenador (Tengo dos cuentas ya activas, una d mi padre, con permisos de administracion y una para mi madre, sin permisos)

    2) Me gustaria saber como cambio la contraseña de mi conexion de internet porque tengo un movil con wifi y no recuerdo la contraseña, es un router modelo "COMTREND Wireless ADSL 2+" de Jazztel


    Gracias de antemano
    Citar  
     

  2. #2  
    HH Administrator Avatar de LUK
    Fecha de ingreso
    Oct 2001
    Ubicación
    SpaÑa
    Mensajes
    5.010
    Descargas
    179
    Uploads
    246
    1) Para activar la cuenta haz lo siguiente (si no funciona pruebalo en modo a prueba de fallos):
    Inicio > Ejecutar > escribe control userpasswords2 y selecciona "Los usuarios deben deben escribir su nombre y contraseña para usar el equipo".

    Luego haz click en la solapa de Opciones avanzadas y entra en Administración avanzada de usuarios.

    Busca en usuarios la cuenta Administrador, con el botón derecho elige Propiedades y en General donde dice Cuenta deshabilitada desmárcala.

    Cierras todo y reinicias.

    2) Prueba a entrar por http con usuario y contraseña admin/admin o 1234/1234
    [][][] LUK [][][]
    hackhispano.com
    Citar  
     

Temas similares

  1. Respuestas: 0
    Último mensaje: 16-01-2015, 05:20
  2. Respuestas: 0
    Último mensaje: 09-08-2010, 13:36
  3. Respuestas: 5
    Último mensaje: 31-03-2010, 07:03
  4. Tengo un aparatito que supuestamente "clona" un SIM
    Por mumarda2004 en el foro TELEFONÍA MOVIL
    Respuestas: 8
    Último mensaje: 14-10-2006, 13:51
  5. "Mimail", gusano de propagación masiva llega como "message.zip"
    Por aerial25 en el foro VULNERABILIDADES
    Respuestas: 1
    Último mensaje: 07-08-2003, 21:18

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •