Resultados 1 al 3 de 3

Tema: cft 2142 imagen buena pero sin sonido

  1. #1 cft 2142 imagen buena pero sin sonido 
    Iniciado
    Fecha de ingreso
    Jul 2009
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    Hola a todos, lo primero es saludar ya que soy nuevo por aqui.

    Les comento mi problema. Tengo un deco ONO de General Instrument modelo CFT 2142 en Las Palmas. Lo compré ya chipeado y la primera vez que lo conecté parecia que funcionaba bien, me hizo el mapeado rápido y todo de puta madre, salvo el sonido que tenía un poco de ruido de fondo.

    Un día, por la puta cara y de repente, dejó de escucharse. Ahora tengo una imagen de puta madre, pero NO ESCUCHO NADA.

    ¿¿¿A alguien le ha pasado esto??? he estado buscando en el foro y no encuentro nada.
    ¿¿ A alguien se le ocurre como se puede arreglar ??
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Jul 2009
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    Bueno, aunque todavia nadie ha respondido para ofrecerme una solución.... ya encontré el problema, despues de haberme pasado dos tardes enteras revisando los circuitos internos del deco.
    Al final el problema estaba en un contacto, cerca de la salida de audio, que no estaba bien soldado y, no solo introducia ruido, sino, que de vez en cuando me quitaba el sonido.

    De todas formas gracias.
    Citar  
     

  3. #3  
    Moderador HH
    Fecha de ingreso
    Apr 2007
    Ubicación
    Dos calles mas abajo
    Mensajes
    2.021
    Descargas
    2
    Uploads
    0
    Ya veo que lo has solucionado,pero por si te pasa algo por el estilo y para ir descartando,si el deco lo tienes enchufado por RCA,que creo que era tu caso,prueba a enchufar por cable rf o por euroconector en caso de dicho deco tenga,normalmente dicho fallo suele venir porque las clavijas de RCA que trae el deco terminan por partir de donde estan soldadas,pero con simplemente volver a soldar problema solucionado,no se si tu caso fue asi,si no,pues igualmente ya lo solucionaste ,dejo esto para el resto,saludos.
    "No juzgues tu día por cuánta cosecha lograste recoger,si no por cuánta semilla lograste sembrar "
    Citar  
     

Temas similares

  1. Buena señal,pero....
    Por blasin en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 4
    Último mensaje: 19-04-2008, 13:04
  2. Se me va la imagen y el sonido cada 30min
    Por josefin en el foro DIGITAL+
    Respuestas: 2
    Último mensaje: 21-02-2007, 23:59
  3. sonido si, imagen no
    Por jamose02 en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 15-12-2005, 21:32
  4. Imagen y sonido por internet
    Por Don Pero en el foro MULTIMEDIA
    Respuestas: 4
    Último mensaje: 02-11-2005, 00:18
  5. Desafase sonido-imagen
    Por endercillo en el foro MULTIMEDIA
    Respuestas: 2
    Último mensaje: 10-06-2002, 12:01

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •