buenas,

tengo el opensuse 11.1 gnome x86-64

puedo instalar este paquete siendo para 32 bits?
http://easgs.wordpress.com/2008/12/2...11-pre-release

saludotes