Resultados 1 al 6 de 6

Tema: El pigi se ha ido tambien?

  1. #1 El pigi se ha ido tambien? 
    Iniciado
    Fecha de ingreso
    Oct 2007
    Mensajes
    8
    Descargas
    0
    Uploads
    0
    Aparentemente se ha ido también el pigi Desde el domingo no lo puedo ver... La he puesto la cl***ve nueva,, pero no.... oscuridad total
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Aug 2006
    Mensajes
    41
    Descargas
    0
    Uploads
    0
    Repásate bien la lección.A esta hora del día de hoy,continúa todo ok.
    Saludos
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Aug 2007
    Mensajes
    3
    Descargas
    0
    Uploads
    0
    Prueba a desenchufar de la corriente tu deco durante 1 minuto y luego vuelvelo a conectar. Revisa que las Flores las tengas bien puestas. Un saludo.
    Citar  
     

  4. #4  
    Moderador HH
    Fecha de ingreso
    Apr 2007
    Ubicación
    Dos calles mas abajo
    Mensajes
    2.021
    Descargas
    2
    Uploads
    0
    ¿Has mirado si es la señal y no las flores?saludos.
    "No juzgues tu día por cuánta cosecha lograste recoger,si no por cuánta semilla lograste sembrar "
    Citar  
     

  5. #5  
    Iniciado
    Fecha de ingreso
    Oct 2007
    Mensajes
    8
    Descargas
    0
    Uploads
    0
    las flores estan correctas..... Las cambios como siempre las he hecho... tanto en el tiempo del D+, Pemiere, y el Pigi hace rato que miro y cuando han cambiao las flores nunca me ha creado problema en cambiarlas. Entonces debe ser alguna otra cosas que esta fallando....si es asi que Uds. la pueden descodificar... yo tengo la Dreambox DM 600 PVR. Puedo ver las señales de los canales abiertos. Tambien puedo ver los canales de Romantica y el ESPN classic.
    Última edición por Pedro06; 30-12-2008 a las 23:22
    Citar  
     

  6. #6  
    Iniciado
    Fecha de ingreso
    Oct 2007
    Mensajes
    8
    Descargas
    0
    Uploads
    0
    ¡Soluccionado el problema! Ya que entendí por Uds. que seguía funcionado el Pigi, cargue de nuevo unos software y viola funciona! No entiendo que habrá ocurrido, pero no importa...de que esta funcionado es lo importante! Era un susto... je je ¡Gracias a todos! por la ayuda y comentarios. Feliz y Prospero Año nuevo!

    Pedro
    Citar  
     

Temas similares

  1. pigi ok con la pitufa confirmado
    Por ujua en el foro DIGITAL+
    Respuestas: 10
    Último mensaje: 03-12-2007, 10:52
  2. Informacion Magra 3 Y Pigi+ Nuevos Canales
    Por jonhybox en el foro DIGITAL+
    Respuestas: 14
    Último mensaje: 26-11-2007, 22:22
  3. no veo canales del pigi+
    Por mozull en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 29-09-2007, 20:57
  4. Abonado a pigi+
    Por enepz en el foro DIGITAL+
    Respuestas: 5
    Último mensaje: 17-08-2007, 01:50
  5. Hd Pigi +
    Por desde el 97 en el foro TELEVISION
    Respuestas: 0
    Último mensaje: 27-11-2006, 10:38

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •