Resultados 1 al 2 de 2

Tema: Microsoft confirma una vulnerabilidad crítica en todos su IE

  1. #1 Microsoft confirma una vulnerabilidad crítica en todos su IE 
    Moderador HH Avatar de ABODUJANA
    Fecha de ingreso
    Jun 2006
    Ubicación
    Por Tetouan
    Mensajes
    921
    Descargas
    14
    Uploads
    0
    Microsoft ha confirmado que existe un problema sin parchear en Internet Explorer 7 que usuarios malintencionados podrían explotar. La confirmación se extiende aún más al confirmar que el mismo problema afecta a las versiones anteriores del navegador e incluso a la versión beta 2 de Internet Explorer 8.

    Mientras parchean el bug recomiendan encarecidamente deshabilitar el archivo Oledb32.dll para permanecer seguros.

    Un investigador de seguridad danés ha informado del problema a Microsoft y de que la medida original que Microsoft estaba tomando era insuficiente para solucionar el problema. En una auditoría de seguridad han confirmado que el bug se extiende a TODOS sus navegadores.

    Microsoft ha confirmado que están trabajando activamente junto con sus compañeros del Microsoft Active Protections Program (MAPP) y su programa Microsoft Security Response Alliance (MSRA) para disponer de información que puedan usar para ofrecer mejor protección para sus usuarios. Mientras llega la solución Microsoft está monitorizando el horizonte de amenazas para tomar acción sobre sitios que intenten explotar dicha vulnerabilidad. Si aún alguien duda de que existen mejores opciones que las de Microsoft, es un buen momento para probar otras opciones:

    OPERA
    Firefox
    Chrome

    Fuente: NeoWin


    Citar  
     

  2. #2  
    Colaborador HH
    Fecha de ingreso
    Jun 2006
    Ubicación
    Uruguay
    Mensajes
    1.450
    Descargas
    11
    Uploads
    0
    chrome?? :S
    Louis Armstrong le dice a Ella Fitzgerald
    "take another drink of wine, and maybe you change your mind"
    Citar  
     

Temas similares

  1. Respuestas: 1
    Último mensaje: 03-11-2008, 20:39
  2. Vulnerabilidad crítica en VMware ESX Server
    Por LUK en el foro NOTICIAS
    Respuestas: 0
    Último mensaje: 13-08-2008, 13:43
  3. Vulnerabilidad crítica en WordPress (2.3.2)
    Por LUK en el foro VULNERABILIDADES
    Respuestas: 0
    Último mensaje: 06-02-2008, 10:51
  4. Vulnerabilidad crítica en WinAmp 5.02 y anteriores
    Por aerial25 en el foro VULNERABILIDADES
    Respuestas: 0
    Último mensaje: 06-04-2004, 13:39
  5. vulnerabilidad critica en java de mocosoft
    Por bytezmat en el foro HACK HiSPANO
    Respuestas: 0
    Último mensaje: 22-09-2002, 05:13

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •