Resultados 1 al 4 de 4

Tema: a ver yo tengo una LAN y mucha gente tiene abierto el poeurto 139

  1. #1 a ver yo tengo una LAN y mucha gente tiene abierto el poeurto 139 
    Iniciado
    Fecha de ingreso
    May 2002
    Mensajes
    9
    Descargas
    0
    Uploads
    0
    nadie tiene compartido el disco duro, pero yo por ejemplo con el winXP miro mis recursos compartidos y ta el c$ y admin$ y cosas asi de raras, el C$ supongo q sera el discoduro asi q yo compartire el disco duro , pero nadie lo ve hay algun mopdo de epxlotar eso ??? y q conio pouedo hacer por el puerto 139 si nadie comparte el HD ???

    Luksigo keriendo mi cuenta q es una putada...
    Citar  
     

  2. #2 re 
    Iniciado
    Fecha de ingreso
    Feb 2002
    Mensajes
    32
    Descargas
    0
    Uploads
    0
    el error de el puerto 139 con recursos compartidos solo se basa en un error de configuracion en el cual te conectas a una red con tus recursos al descubierto o "sin contraseña" , este puerto te lo habre el win por defoult pero no quiere decir que por este puerto tu te puedas meter a el disco de cualquier persona .

    este puerto hay muchas mas formas de explotarlo , estaba leeyendo que es suseptible a ser floodeado o nukeado , al igual que ataques dos y claro ip spoofing



    _-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_
    DaNo_JaCk
    ChIlEs 8=======o
    Citar  
     

  3. #3  
    Medio
    Fecha de ingreso
    May 2002
    Ubicación
    Lomas de Zamora. Argentina
    Mensajes
    54
    Descargas
    0
    Uploads
    0
    Dano, cuenta mas sobre ello que es interesante...
    LuchoNico ARG
    Citar  
     

  4. #4  
    Medio
    Fecha de ingreso
    Jan 2002
    Ubicación
    Asturias
    Mensajes
    122
    Descargas
    0
    Uploads
    0
    Para tener acceso al Hd de otro ordenador de la red LAN tienes que darle al boton derecho sobre mis sitios de red y escoger conectar a unidad de red. una vez ahi escribes \\ip del ekipo\c$ y ya te conecta.
    Citar  
     

Temas similares

  1. Respuestas: 4
    Último mensaje: 15-12-2010, 12:19
  2. Tengo Deco ONO En abierto siempre.
    Por Y3Na en el foro TV CABLE
    Respuestas: 16
    Último mensaje: 20-11-2009, 14:55
  3. consejo y mucha ayuda¡
    Por julsar en el foro DIGITAL+
    Respuestas: 6
    Último mensaje: 07-09-2007, 17:41
  4. Tengo un ird 400 ¿alguien más lo tiene?
    Por carlitros en el foro DIGITAL+
    Respuestas: 1
    Último mensaje: 23-07-2006, 14:37
  5. Tengo un Siemens C45 y mucha curiosidad
    Por MAPASH1T0 en el foro TELEFONÍA MOVIL
    Respuestas: 1
    Último mensaje: 07-09-2005, 21:55

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •