Resultados 1 al 2 de 2

Tema: tengo un problema

  1. #1 tengo un problema 
    Iniciado
    Fecha de ingreso
    Nov 2008
    Ubicación
    arteixo (a coruña)
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    muy buenas a todos aprobecho para presentarme, tengo un peqeño problema con el m vision c4 le cambie el software y como un tiro veia 104 canales sin problemas le tengo un autorolly se me dejo de ver a las tres semanas , soi de galicia , si me podeis hechar una mano os lo agradezco soi nuevo en esto y me interesa bastante .gracias de antemano
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Apr 2007
    Ubicación
    Dos calles mas abajo
    Mensajes
    2.021
    Descargas
    2
    Uploads
    0
    No se como va ese deco,pero supongo que ¿cuando se te dejo de ver activastes el autoroll?,para que coja sus flores o ¿tienes la opcion de cargar las flores manual?,saludos.
    "No juzgues tu día por cuánta cosecha lograste recoger,si no por cuánta semilla lograste sembrar "
    Citar  
     

Temas similares

  1. problema: tengo ip pero no tengo internet
    Por fideos en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 0
    Último mensaje: 29-09-2009, 14:02
  2. Tengo un problema
    Por casar83 en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 03-05-2007, 14:52
  3. Tengo una problema
    Por chico1988 en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 3
    Último mensaje: 26-02-2007, 01:55
  4. tengo un xp pirata y tengo problema!!
    Por the_piyoyo en el foro GENERAL
    Respuestas: 2
    Último mensaje: 23-08-2006, 23:47
  5. tengo un problema con VB 6.0
    Por yo soy RUNIX en el foro PROGRAMACION DESKTOP
    Respuestas: 9
    Último mensaje: 24-08-2003, 15:23

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •