Resultados 1 al 3 de 3

Tema: Problema MotherBoard Asrock 775i49GZ

  1. #1 Problema MotherBoard Asrock 775i49GZ 
    Iniciado
    Fecha de ingreso
    Sep 2008
    Mensajes
    24
    Descargas
    11
    Uploads
    0
    Hola, Mi problema es que la pc no enciende. Estuvo un amigo descargando algo y se le apagó en medio del proceso. Ahora he cambiado la fuente de poder ya que me reventó en la nariz al intentar averiguar que le pasaba...
    Ahora la fuente está conectada, es de 230 V y cuando la conecto el cooler y todos los veniladores y heatpipes empiezan a girar. Si le doy a encender, el botón no arranca. Es decir, le doy todas las veces que quiera y no pasa nada.
    Si a alguien le pasa y sabe como repararlo o sabe qué es lo que hace este problema, por favor que me lo diga para poder arreglar mi pc ya que es difícil trabajar sin él.
    Salu2 Gracias anticipadamente.
    Kaiser™ JinJou

    Microsoft nos trae el poder del ayer a los ordenadores del mañana.
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Sep 2003
    Mensajes
    1.384
    Descargas
    21
    Uploads
    5
    A que te referis con "cuando la conecto el cooler y todos los veniladores y heatpipes empiezan a girar.".
    Sin presionar el interruptor de encendido, todo comienza a funcionar?
    Explicate un poco mejor.


    Mas alla de esto, si cambiaste la fuente y la maquina no enciende, el problema seguramente debe estar en la mother.


    Saludos
    - Me desagrada
    - ¿Por qué?
    - No estoy a su altura.
    ¿Ha respondido así alguna vez un hombre?

    Friedrich Nietzsche



    Citar  
     

  3. #3  
    Avanzado
    Fecha de ingreso
    Oct 2008
    Mensajes
    211
    Descargas
    6
    Uploads
    0
    cuando se trastea en un ordenador hay que hacerlo con el cable desenchufado, por lo que dices lo tenias encendido el ordenador y pudiste hacer un corto al andar tocando, por eso se fastidio la fuente
    otra cosa que dices que la fuente es de 230v, supongo que querras decir 230watios, si es eso es de muy poca potencia puesto que dices que tienes varios ventiladores etc, te haria falta una como minimo de 500 watios
    Citar  
     

Temas similares

  1. MotherBoard no inicia?
    Por Rocoghost en el foro HARDWARE
    Respuestas: 4
    Último mensaje: 21-03-2010, 20:29
  2. pregunta de compatibilidad de placa asrock
    Por menso en el foro HARDWARE
    Respuestas: 3
    Último mensaje: 17-10-2006, 20:14
  3. Cambio de Motherboard
    Por yulianayh en el foro WINDOWS
    Respuestas: 0
    Último mensaje: 11-07-2006, 02:03
  4. problema con motherboard, que es??
    Por saintseiya en el foro HARDWARE
    Respuestas: 6
    Último mensaje: 11-04-2005, 04:40
  5. pcchips motherboard
    Por pailon en el foro HARDWARE
    Respuestas: 2
    Último mensaje: 08-04-2004, 23:51

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •