Resultados 1 al 3 de 3

Tema: La Señal...

  1. #1 La Señal... 
    Avanzado
    Fecha de ingreso
    Oct 2002
    Ubicación
    Haciendo algún Flip por ahí...
    Mensajes
    330
    Descargas
    10
    Uploads
    0
    Hola: Bueno paso a contar lo que me sucede...

    Tengo el mother Asus M3A que viene con salida 7.1 y resulta que al enchufar el equipo de musica (que pongo en AUX) en la salida de audio los parlantes me dan una señal sonora de bajo volumen y constante, que se hace imperceptible al poner musica o los sonidos de un juego y es cuando me olvido de la señal...

    Al principio pense que se trataba de una descarga ya que la pc la tenia enchufada directa al tomacorrientes de la pared, por lo que le puse un estabilizador de corriente para protejerla un poco de altas y bajas...

    La señal continuaba y al prestar atención noto que cuando la maquina esta procesando datos emite un sonido parecido a un código morse que coincide con el led rojo del CPU (el que indica que la máquina está en pleno proceso).

    En fin, a un amigo con otro mother Asus le sucede lo mismo, y me dice que posiblemente sea el driver de la placa El Realteck, así como sucedían cosas como ésta con el viejo AC97 (si alguien lo recuerda) que eran drivers genéricos para la mayoría de las placas onboard que vienen en os mothers...

    Alguien sabe que puedo hacer para estirpar esta señal de una vez?

    Por cierto la señal se escucha con un equipo al que le pongo la salida de auxiliar en la Pc, con parlantes de Pc sucede igual y con los auriculares enfufados en la salida frontal lo mismo.
    "Hoy me escape por la windor... Gracias Billy!!!"
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Nov 2006
    Mensajes
    1.516
    Descargas
    7
    Uploads
    0
    Me parece cosa del control del Volumen...

    Comprueba que todas las opciones esten al maximo. Antes usaba una Realtek AC97, y me iba perfecta. Ahora no se decirte... cambie hace algun tiempo de Placa Base.

    Comprueba la configuracion de la "Onda" Si esta el volumen bajo, puede ser el problema.


    Un saludo

    PD: Si ves que no funciona, puedes probar a cambiar los drivers.
    Mess with the best, die like the rest.


    Hazle a los demas... antes de que te hagan a ti.
    Citar  
     

  3. #3  
    Medio
    Fecha de ingreso
    Sep 2008
    Mensajes
    53
    Descargas
    0
    Uploads
    0
    ¿Creo entender que el problema no es que oigas todo muy bajo, sino que oyes un ruido un tanto molesto?

    Pueden ser 2 cosas, mal contacto con la salida (dices que lo pones en aux, prueba a ponerlo en el de auricular o altavoces, suele haber varias salidas y entradas) o lo que es tambien muy probable, que la tarjeta de sonido te meta ese ruido.

    Esos ruidos los meten tambien mesas de sonido, amplificadores... es algo que es dificil de controlar, hay que atenuar mucho el margen de ruido de la frecuencia de onda para que salga el sonido limpio y la señal sea la correcta
    Cita Iniciado por clarinetista
    Que yo se sacar claves WIFI y pago mi conexión todos los meses
    " Amén
    Citar  
     

Temas similares

  1. señal R
    Por javinho_25 en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 05-03-2011, 13:45
  2. digi+ orientado astra señal y permiere no señal
    Por pacopuli en el foro DIGITAL+
    Respuestas: 2
    Último mensaje: 01-03-2008, 21:44
  3. sin señal
    Por jvc25 en el foro DIGITAL+
    Respuestas: 1
    Último mensaje: 18-05-2007, 20:10
  4. " señal débil, o sin señal"
    Por samunane en el foro DIGITAL+
    Respuestas: 1
    Último mensaje: 13-09-2006, 10:16
  5. sin señal
    Por ruco21 en el foro TV CABLE
    Respuestas: 0
    Último mensaje: 24-08-2006, 16:30

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •