Resultados 1 al 14 de 14

Tema: No aparecen usuarios en la pantalla de bienvenida (Windows XP)

  1. #1 No aparecen usuarios en la pantalla de bienvenida (Windows XP) 
    HH Administrator Avatar de LUK
    Fecha de ingreso
    Oct 2001
    Ubicación
    SpaÑa
    Mensajes
    5.028
    Descargas
    179
    Uploads
    246
    Wenas gente, a ver si me podeis echar una mano con un ordena con Win XP UE.

    El ordenador lleva funcionan perfectamente durante meses, esta mañana la red a comenzado a fallar y se ha reiniciado (con el boton de reset) porke se habia quedado frito... al reiniciar, de lleva a la pantalla de seleccionar usuario, haces click en el dibujito y metes la contraseña, siempre estaba solo el usuario Administrador.
    Y ahora, sin saber porque, no aparece ningun usuario, la lista está vacia. Con lo que la unica opcion es la de apagar sistema.

    A ver si a alguien se le ocurre algo.

    En las opciones de arranque, en ultima config buena y en modo seguro, pasa lo mismo.
    [][][] LUK [][][]
    hackhispano.com
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Jan 2004
    Ubicación
    Donde me dejan
    Mensajes
    433
    Descargas
    7
    Uploads
    0
    mediante control+alt+supr no puedes acceder a inicio de sesion? Por que yo recuerde podias acceder escribiendo el nombre de usuario y password.

    Saludos
    El mejor maestro es uno mismo, aun que siempre va bien una ayudita
    Citar  
     

  3. #3  
    HH Administrator Avatar de LUK
    Fecha de ingreso
    Oct 2001
    Ubicación
    SpaÑa
    Mensajes
    5.028
    Descargas
    179
    Uploads
    246
    Joder foxfar... eres el puto ídolo macho! He tenido que hacer control+alt+supr dos veces seguidas, porque con una no hacia nada. Es lo que haia estado probando y nada...
    Luego he estado cacharreando con el Windows NT/XP Password Recovery, con el Astrumi, con el hirens boot...pero na xD

    Y yasta, te sale la ventana de login de toda la vida. Has triunfao macho
    [][][] LUK [][][]
    hackhispano.com
    Citar  
     

  4. #4  
    Avanzado
    Fecha de ingreso
    Jan 2004
    Ubicación
    Donde me dejan
    Mensajes
    433
    Descargas
    7
    Uploads
    0
    Mmm no me estaras tomando el pelo? tantos elogios no son buenos XD

    ha funcionado? :P

    Saludos
    El mejor maestro es uno mismo, aun que siempre va bien una ayudita
    Citar  
     

  5. #5  
    HH Administrator Avatar de LUK
    Fecha de ingreso
    Oct 2001
    Ubicación
    SpaÑa
    Mensajes
    5.028
    Descargas
    179
    Uploads
    246
    No joe, claro que ha funcioano, sabia que con esa combinacion salia, pero era haciendolo dos veces seguidas.

    No te tomo el pelo joe, esque me tenia preocupado, es un ordena que hace de servidor tacacs+ para el wifi, y sin tacacs no habia wifi xD.
    [][][] LUK [][][]
    hackhispano.com
    Citar  
     

  6. #6  
    Moderador HH
    Fecha de ingreso
    Mar 2003
    Ubicación
    Galiza
    Mensajes
    3.919
    Descargas
    8
    Uploads
    1
    Me alegro que ya tengas solucionado el problema LUK...

    Lo que si, mucha gente prueba los windows UE, tal vez sea una de las versiones caseras más exitosa... pero también es cierto que no hay foro en donde unos cuantos expresen sus problemas... en este mismo tu, LUK, no eres el primero, al menos recuerdo otro caso no hace mucho... yo creo que toda esa cantidad de aplicaciones que le agregan al SO pueden hacer más comodo una instalación, ya que no hay que bajarse 20 mil cosas... pero...

    Un Saludo
    He conocido muchos dioses. Quien niegue su existencia está tan ciego como el que confía en ellos con una fe desmesurada. Robert E. Howard
    La suerte ayuda a la mente preparada.
    Citar  
     

  7. #7  
    Avanzado
    Fecha de ingreso
    Jan 2004
    Ubicación
    Donde me dejan
    Mensajes
    433
    Descargas
    7
    Uploads
    0
    Vale vale ^.^ Pues me alegro mucho que te haya sido de ayuda. Una cosa que tengo curiosidad te ha quedado con el gestor de sesiones? es decir con el que salen las fotos? O te ha salido uno en el que le tienes que introducir el nombre de usuario y la contraseña?

    Saludos
    El mejor maestro es uno mismo, aun que siempre va bien una ayudita
    Citar  
     

  8. #8  
    HH Administrator Avatar de LUK
    Fecha de ingreso
    Oct 2001
    Ubicación
    SpaÑa
    Mensajes
    5.028
    Descargas
    179
    Uploads
    246
    Yo siemrpe he tenido en ese ordenador en el que hay que introducir (escribiendo) nombre de usuario y contraseña, el de toda la vida...

    Pero justo despues del error fatal (el reinicio faltal xD), se inicio con el de las fotitos de XP, pero claro, sin ningun usuario... Desde entonces sale siemrpe asi, inicia, y no salen fotitos, pero haciendo el "truco foxwar" ya me sale la cajita. Ese ordenador se reinicia muy poco, asi que no hay problema, lo dejaré asi.
    [][][] LUK [][][]
    hackhispano.com
    Citar  
     

  9. #9  
    Avanzado
    Fecha de ingreso
    Jan 2004
    Ubicación
    Donde me dejan
    Mensajes
    433
    Descargas
    7
    Uploads
    0
    Este "truco" lo encontre por aqui en el foro, para entrar como administrador en pcs que no han cambiado la contraseña de administrador por defecto. En el inicio de sesion con fotos utilizavas el "truco" y te metias como administrador y ale a pasarselo biens. :P

    Ahora que ya puedes entrar en tu sesion prueva de mirar haber si puedes restablecer para iniciar con nombre de usuario y contraseña. Seguro que hay algun sitio para que no salgan las fotos.

    Aun que si ya te va biens asi no hace falta que cambies nada, asi tambien estas mas seguro XDD nadie podra probar contraseñas a noser que utilize el truquillo XDDD

    Saludos
    El mejor maestro es uno mismo, aun que siempre va bien una ayudita
    Citar  
     

  10. #10  
    Moderador HH
    Fecha de ingreso
    Nov 2006
    Mensajes
    1.516
    Descargas
    7
    Uploads
    0
    Cita Iniciado por foxwar Ver mensaje
    Este "truco" lo encontre por aqui en el foro, para entrar como administrador en pcs que no han cambiado la contraseña de administrador por defecto. En el inicio de sesion con fotos utilizavas el "truco" y te metias como administrador y ale a pasarselo biens. :P
    Me suena http://foro.hackhispano.com/showthread.php?t=30790

    LUK, lo del inicio de sesion lo puedes configurar:

    Panel de control\Cuentas de Usuarios
    Y ahi busca "Cambiar la forma en que los usuarios inician y cierran sesion"
    (La 3º flechita verde)

    Ahi simplemente desmarca la opcion "Usar la pantalla de bienvenida" y asi volvera a salirte el cuadro en el que debes meter el Usuario y la Contraseña


    Un saludo
    Mess with the best, die like the rest.


    Hazle a los demas... antes de que te hagan a ti.
    Citar  
     

  11. #11  
    HH Administrator Avatar de LUK
    Fecha de ingreso
    Oct 2001
    Ubicación
    SpaÑa
    Mensajes
    5.028
    Descargas
    179
    Uploads
    246
    Hecho , thanks, hace años que no tocaba lo de cuentas de usuario del xp jeje
    [][][] LUK [][][]
    hackhispano.com
    Citar  
     

  12. #12  
    Iniciado
    Fecha de ingreso
    Jul 2011
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    hola e formateado el pc porque me fayaba tengo el windows -ue pero el caso que al terminar de formatear no se me instalo losprogramas que trae x defecto y se me a quedado en la cuenta de inciio de sesion admministrador y no se que cntraseña tare x defecto y no me deja acceder que puedo hacer?
    Citar  
     

  13. #13  
    Avanzado
    Fecha de ingreso
    Oct 2009
    Mensajes
    200
    Descargas
    28
    Uploads
    0
    @ dany05: este tema es muy viejo.
    te aconsejaria que crees un nuevo post consultando sobre tu problema, antes de revivir uno de hace ya demasiado tiempo.
    Citar  
     

  14. #14  
    Moderador Global Avatar de hystd
    Fecha de ingreso
    Jul 2005
    Ubicación
    1, 11, 21, 1211...
    Mensajes
    1.596
    Descargas
    58
    Uploads
    0
    en castellano?
    El optimista tiene ideas, el pesimista... excusas

    Citar  
     

Temas similares

  1. Respuestas: 2
    Último mensaje: 29-09-2010, 15:12
  2. Respuestas: 25
    Último mensaje: 31-07-2008, 13:37
  3. Respuestas: 0
    Último mensaje: 29-09-2006, 17:58
  4. Duda con usuarios en Windows XP
    Por LESS316 en el foro WINDOWS
    Respuestas: 1
    Último mensaje: 16-01-2006, 03:04
  5. Respuestas: 1
    Último mensaje: 17-04-2003, 07:27

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •