Resultados 1 al 3 de 3

Tema: Modem de acceso a internet de 56k (problemas)

  1. #1 Modem de acceso a internet de 56k (problemas) 
    Avanzado
    Fecha de ingreso
    Nov 2007
    Ubicación
    <unknown>
    Mensajes
    436
    Descargas
    17
    Uploads
    0
    Hola tengo un modem para conectarme a internet de 56k, lo tengo instalado en el windows xp, resulta que siempre que me quiero conectar debo instalar los drivers, simpre lo mismo, cuando los instalo funciona, me conecto a la red, pero la conexión me suele durar unos 15 o 20 minutos.

    En el portatil no me ocurre, así que problema de la linea no es.


    El modem es un creative modem blaster v.92 DE5721 CONECTADO AL COM2

    El cable del modem tiene el enganche al modem que es un adaptador de 9 pines y por la salida tiene otro de 9 pines y el que está enchufado al com 2 que no sé pero es bastante mas grande que los enganches de nueve pines.


    Sabeis alguna solucion o algo que pueda hacer?

    Saludos
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Jan 2004
    Ubicación
    Donde me dejan
    Mensajes
    433
    Descargas
    7
    Uploads
    0
    Prueba con descargarte los ultimos drivers del modem.

    Personalmente no e entendido a lo que te refieres que los enganches del com 2 tienen mas pines.

    Tambien podrias instalarte un software anti caidas de conexión, pero supongo que realmente ese no es tu problema.

    Que sistema operativo usas??

    Saludos
    El mejor maestro es uno mismo, aun que siempre va bien una ayudita
    Citar  
     

  3. #3  
    Avanzado
    Fecha de ingreso
    Nov 2007
    Ubicación
    <unknown>
    Mensajes
    436
    Descargas
    17
    Uploads
    0
    Povaré a descargar los drivers, aunque no sé si los encontraré, este modem ya debe tener unos 4 años....

    Tengo el windows xp

    Mas que nada lo he puesto por si alguien también ha tenido problemas de este tipo.....

    Saludos
    Citar  
     

Temas similares

  1. Modem Motorola vtr internet
    Por darkmauri en el foro HACK HiSPANO
    Respuestas: 0
    Último mensaje: 14-05-2013, 03:22
  2. problemas con cable modem
    Por ansual en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 2
    Último mensaje: 11-10-2007, 13:57
  3. problemas con modem
    Por curritox en el foro HARDWARE
    Respuestas: 4
    Último mensaje: 02-06-2003, 10:45
  4. |----->Problemas con HSP56 modem<-----|
    Por Tripa en el foro LINUX - MAC - OTROS
    Respuestas: 1
    Último mensaje: 11-06-2002, 07:34
  5. Acceso a internet denegado
    Por talyes en el foro HACK HiSPANO
    Respuestas: 1
    Último mensaje: 15-03-2002, 12:13

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •