Resultados 1 al 2 de 2

Tema: despues de modificar deco no arranca

  1. #1 despues de modificar deco no arranca 
    Iniciado
    Fecha de ingreso
    Apr 2008
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    lo modifique grabado con hexen pero no se ve nada de nada agradeceria que alguien con experiencia me ayudase vivo en canarias el mensaje que aparece es EA su terminal esta deactivado
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Apr 2007
    Ubicación
    Dos calles mas abajo
    Mensajes
    2.021
    Descargas
    2
    Uploads
    0
    Con EA olvidate del deco,problema de la fuente de alimentacion,si no me equivoco no tiene solucion,saludos.
    Copiado de un post del foro:
    El error EA es, como puedes leer en este mismo foro, un error de firmware (más concretamente una corrupción del mismo o un error de testeo) provocado, en gran cantidad, por un corto en la pila.

    No se puede solucionar, pero por poco te compras un deco y te evitas romperte la cabeza.
    Última edición por tamaroque; 25-04-2008 a las 01:17
    Citar  
     

Temas similares

  1. No arranca Cd- Ubuntu
    Por molinardo en el foro LINUX - MAC - OTROS
    Respuestas: 18
    Último mensaje: 03-03-2009, 02:14
  2. No me arranca linux
    Por fideos en el foro LINUX - MAC - OTROS
    Respuestas: 3
    Último mensaje: 18-09-2007, 14:17
  3. mi pc no arranca =S
    Por juankrlozz en el foro WINDOWS
    Respuestas: 3
    Último mensaje: 10-05-2007, 05:50
  4. Deco sigue estropeado después de cambiar el 2409A
    Por Mikepirata en el foro TV CABLE
    Respuestas: 3
    Último mensaje: 12-01-2007, 16:46
  5. Mi deco funciona unos segundos y despues se bloquea
    Por masa_brarda en el foro TV CABLE
    Respuestas: 0
    Último mensaje: 10-07-2005, 20:59

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •