Resultados 1 al 3 de 3

Tema: Problemas con T*S

  1. #1 Problemas con T*S 
    Iniciado
    Fecha de ingreso
    Mar 2008
    Mensajes
    11
    Descargas
    0
    Uploads
    0
    Hola a todos, tengo un axil ad 600 con firm DSR 5000 Slim, creo que es una version de Bigsat , el problema esta en que este firm en teoría es A.U. lo he instalado y funciona todo bien, pero los canales t*s(multivision) solo se ven 5 mtos y luego se va la imagen 10 mts y asi.... mi pregunta es he hecho algo mal? o este firm no vale..? algun Master de este foro me podria ayudar? Gracias de antemano!
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Apr 2007
    Ubicación
    Dos calles mas abajo
    Mensajes
    2.021
    Descargas
    2
    Uploads
    0
    No tengo ni idea sobre ese firm,pero supongo que si te funciona,para que no se te pierda la imagen,tendras que desactivar el A.U. una ves que se te ven los canales, y se te quedaran fijos asta que cambien las flores,y es hay cuando nuevamente activaras el A.U. para que te busque las flores y cuando las encuentre nuevamente lo desconectas,ya como se activa y se desactiva no tengo ni idea,AQUI hablan de como desactivar el auto en el 4600 no se si sera algo parecido ya que con el antiguo auto de D+ ya no me acuerdo como era,saludos.
    Citar  
     

  3. #3 Gracias a Tamaroque 
    Iniciado
    Fecha de ingreso
    Mar 2008
    Mensajes
    11
    Descargas
    0
    Uploads
    0
    Bueno, veo que esto es algo complicado pero buscare la manera de hacer lo que me dices, me imagino que asi funcione, Muchas gracias ya te diré como ha ido. Saludos
    Citar  
     

Temas similares

  1. problemas con r4i 3ds
    Por electric en el foro CONSOLAS
    Respuestas: 7
    Último mensaje: 30-01-2012, 08:31
  2. problemas con un mp4
    Por salvagarto en el foro MULTIMEDIA
    Respuestas: 9
    Último mensaje: 31-12-2007, 20:48
  3. ¿Problemas con vb 3?
    Por Nost en el foro HACK HiSPANO
    Respuestas: 7
    Último mensaje: 02-02-2007, 18:03
  4. Problemas con los .rm
    Por pelon666 en el foro MULTIMEDIA
    Respuestas: 0
    Último mensaje: 26-07-2004, 20:53
  5. Problemas con la TV
    Por SxR en el foro LINUX - MAC - OTROS
    Respuestas: 0
    Último mensaje: 01-04-2004, 17:47

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •