Resultados 1 al 3 de 3

Tema: Ayuda

  1. #1 Ayuda 
    Iniciado
    Fecha de ingreso
    Oct 2007
    Mensajes
    16
    Descargas
    0
    Uploads
    0
    Hola que me regalaron un ordenador x mi cumpleaños y me vino el windows vista.Esta muy bien. Mi problema es que oy en windows xp usaba el emule vallevision.Ahora me baje el 2008 y cuando lo instalo me dice low id y no me deja conectar voy al router abro los puertos y me sigue diciendo lo mismo
    Los puertos son 6662 TCP y 6672 UDP.

    Gracias y a ver si alguien m puede ayudar.

    P.D: les recomiendo el emule vallevision, es rapidisimo tomen el enlace http://www.mediafire.com/?j0yzqdiyrid. La contraseña para descomprimir es : vallevisionsoftware. Instalen el que dice emule vallevision full speed 2008.
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Nov 2006
    Mensajes
    1.516
    Descargas
    7
    Uploads
    0
    Prueba a cambiar los puertos del emule a 4662 (TCP) y 4672 (UDP).
    Pero claro, abrelos tambien en tu router.

    Un saludo
    Mess with the best, die like the rest.


    Hazle a los demas... antes de que te hagan a ti.
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Oct 2007
    Mensajes
    16
    Descargas
    0
    Uploads
    0
    ya lo he probado pero nada, de tdas formas gracias. A ver si alguien me consigue ayudar .
    Citar  
     

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •