Resultados 1 al 3 de 3

Tema: problema boston-hispanosII

  1. #1 problema boston-hispanosII 
    Iniciado
    Fecha de ingreso
    Feb 2007
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    buenas ayer instale el firm especial hispanos II para jastra. todo correcto segun el manual. el problema es que a la hora de regar no me aparece premier, lo que si aparece es pigital + 86,87,96y97 es hay donde hay que insertar la flores? porque he localizado los canales y no veo nada.deberia aparecer premier no?gracias por anticipado
    Citar  
     

  2. #2 regar flores 
    Iniciado
    Fecha de ingreso
    Sep 2007
    Mensajes
    14
    Descargas
    0
    Uploads
    0
    hola intenta a regar la flores en nagravision , en el ID 0501 86,87
    Citar  
     

  3. #3  
    Medio
    Fecha de ingreso
    Apr 2007
    Ubicación
    Hackhispano
    Mensajes
    73
    Descargas
    0
    Uploads
    0
    Para poner las k*** ves a Nagra**(azul) y busca el provider 050100. Que estará en el
    No. Index
    053 86
    054 87
    055 96
    056 97

    Un saludo!
    Citar  
     

Temas similares

  1. hispanosII para tboston clasico e hispasat
    Por expert4612 en el foro DIGITAL+
    Respuestas: 2
    Último mensaje: 16-03-2008, 13:16
  2. boston t4600 problema
    Por borrell en el foro DIGITAL+
    Respuestas: 2
    Último mensaje: 06-11-2007, 00:36
  3. Problema con mi boston
    Por garruta en el foro DIGITAL+
    Respuestas: 2
    Último mensaje: 21-10-2007, 21:33
  4. problema con boston
    Por FITYERAL en el foro TELEVISION
    Respuestas: 2
    Último mensaje: 22-09-2007, 22:29
  5. problema sonido boston
    Por seviloren en el foro DIGITAL+
    Respuestas: 2
    Último mensaje: 26-05-2007, 11:44

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •