Resultados 1 al 8 de 8

Tema: Axil ad 600 muerto

  1. #1 Axil ad 600 muerto 
    Iniciado
    Fecha de ingreso
    Jan 2007
    Mensajes
    13
    Descargas
    0
    Uploads
    0
    Buenas, me he cargado mi deco por meterle un boot malo, ahora se me quedan los numeritos del deco encendidos y no hace conexion con el pc, ¿como puedo resetear el aparato? Ni siquiera puedo entrar en los menus ni nada

    Muchas gracias de antemano
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    May 2006
    Mensajes
    7
    Descargas
    0
    Uploads
    0
    Tambien me ha pasado y no se que hacer.
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Dec 2007
    Mensajes
    5
    Descargas
    0
    Uploads
    0
    hay un resucitador del deco mirar a ver en el almacen.firm.new_usal.(desbloqueo)con este arregle yo el problema,
    Citar  
     

  4. #4  
    Iniciado
    Fecha de ingreso
    Dec 2007
    Mensajes
    29
    Descargas
    0
    Uploads
    0
    posible solucion
    1- Apagas el deco de atras(interruptor)
    2- Cargas el firm en el programa uptoolb34
    3- inmediatamente despues le das al interruptor y tiene que empezar a cargarse el firm en tu deco
    Esa es la manera mas sencilla de resucitarlo eso si con un firm que te asegures que es el bueno preferiblemente el original ya sea el del axil o el del tboston4500
    Citar  
     

  5. #5  
    Iniciado
    Fecha de ingreso
    May 2006
    Mensajes
    7
    Descargas
    0
    Uploads
    0
    Cita Iniciado por wuannay Ver mensaje
    hay un resucitador del deco mirar a ver en el almacen.firm.new_usal.(desbloqueo)con este arregle yo el problema,
    Podrias decirme de donde lo has bajado.
    Gracias
    Citar  
     

  6. #6  
    Iniciado
    Fecha de ingreso
    May 2006
    Mensajes
    7
    Descargas
    0
    Uploads
    0
    Cita Iniciado por jrysilvia Ver mensaje
    posible solucion
    1- Apagas el deco de atras(interruptor)
    2- Cargas el firm en el programa uptoolb34
    3- inmediatamente despues le das al interruptor y tiene que empezar a cargarse el firm en tu deco
    Esa es la manera mas sencilla de resucitarlo eso si con un firm que te asegures que es el bueno preferiblemente el original ya sea el del axil o el del tboston4500

    Gracias, pero con el cambio de boot, esto no funciona.
    Citar  
     

  7. #7  
    Iniciado
    Fecha de ingreso
    Dec 2007
    Mensajes
    3
    Descargas
    0
    Uploads
    0
    Cita Iniciado por jopuju Ver mensaje
    Gracias, pero con el cambio de boot, esto no funciona.
    Hola.
    Haz lo que te dice jrysilvia pero metiendole unfirm que sirva para el boot que ahora tienes.
    Citar  
     

  8. #8  
    Iniciado
    Fecha de ingreso
    Jan 2007
    Mensajes
    13
    Descargas
    0
    Uploads
    0
    Gracias por las respuestas estoy probando y no funciona, tengo un boot B21, que firmware funciona con este boot?
    Citar  
     

Temas similares

  1. HD Portatil muerto
    Por Philipsdect1 en el foro HARDWARE
    Respuestas: 5
    Último mensaje: 16-06-2010, 02:02
  2. mi k790 a muerto!!!!
    Por DeKsToR en el foro TELEFONIA
    Respuestas: 1
    Último mensaje: 01-06-2009, 06:33
  3. se a muerto
    Por molletense en el foro DIGITAL+
    Respuestas: 1
    Último mensaje: 29-11-2008, 13:15
  4. Autoroll Muerto
    Por KEKO.COM en el foro DIGITAL+
    Respuestas: 4
    Último mensaje: 09-10-2007, 00:36
  5. Suprnova.org Ha Muerto
    Por mystery-man en el foro OFF-TOPIC
    Respuestas: 6
    Último mensaje: 21-12-2004, 21:10

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •