Resultados 1 al 5 de 5

Tema: Problema con AXIL AD 600

  1. #1 Problema con AXIL AD 600 
    Iniciado
    Fecha de ingreso
    Nov 2007
    Ubicación
    Zaragoza
    Mensajes
    3
    Descargas
    0
    Uploads
    0
    Hola, me e comprado un axil ad 600 y lo que me pasa es no veo ningun canal...tengo la potencia entre 6 - 9% y la calidad en 0%
    tengo la parabolica ase el astra...(19.2º)
    AYUDAAA
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Nov 2007
    Ubicación
    Zaragoza
    Mensajes
    3
    Descargas
    0
    Uploads
    0
    alguien me puede ayudar porfavor

    saludos
    Citar  
     

  3. #3  
    Avanzado
    Fecha de ingreso
    Dec 2005
    Ubicación
    en el mundo mundial
    Mensajes
    311
    Descargas
    0
    Uploads
    0
    Te la orientado una antenista? Me parece que tienes problema de orientación.
    Salu2
    Creo que el sexo es una de las cosas más bonitas, naturales y gratificantes que se pueden comprar.
    Citar  
     

  4. #4  
    Iniciado
    Fecha de ingreso
    Nov 2007
    Ubicación
    Zaragoza
    Mensajes
    3
    Descargas
    0
    Uploads
    0
    no, yo mismo:P
    pero kreo k esta bien, pero voy a buscar un antenista...^^
    Citar  
     

  5. #5  
    Iniciado
    Fecha de ingreso
    Apr 2007
    Mensajes
    3
    Descargas
    0
    Uploads
    0
    hola amigo, intenta irte al menu e ir a instalacion ,te vas a configurar antena y prueba en donde te pone satelite pon Astra 1B19 y el tipo de LNB en Universal luego le das al exit y te vas a busqueda de canales le das al ok y verifica si te pone lo mismo o sea Antena 1 Satelite el Astra 1B19 la polaridad en vertical el modo de busquda que este en todos y mira el nivel y la calidad, si tienes esas dos cosas le das a buscar satelite y el te buscara todos los canales, espero que sea ese el fallo, suerte y ya me diras algo
    Citar  
     

Temas similares

  1. axil 600 problema
    Por elpuebla en el foro DIGITAL+
    Respuestas: 6
    Último mensaje: 12-11-2007, 00:21
  2. Problema Con Axil 600
    Por manudv en el foro DIGITAL+
    Respuestas: 4
    Último mensaje: 11-10-2007, 15:47
  3. Problema con axil ad 600
    Por markus546 en el foro DIGITAL+
    Respuestas: 29
    Último mensaje: 29-06-2007, 03:42
  4. Problema con el axil 600
    Por Burzu en el foro DIGITAL+
    Respuestas: 4
    Último mensaje: 04-05-2007, 12:07
  5. Axil AD-600 problema!!!
    Por KirtasH en el foro TELEVISION
    Respuestas: 7
    Último mensaje: 05-04-2007, 01:05

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •