Resultados 1 al 2 de 2

Tema: sonido 4600

  1. #1 sonido 4600 
    Iniciado
    Fecha de ingreso
    Oct 2007
    Mensajes
    20
    Descargas
    0
    Uploads
    0
    El sonido se me va en mi tboston 4600 por k es por problema del firm o xk

    espero buestras respuestas



    [ame]http://es.youtube.com/watch?v=BuP_BqIdsag[/ame]
    http://www.ociomz.com/dibujas-piensas-cerdete-36.shtml
    Citar  
     

  2. #2  
    Medio
    Fecha de ingreso
    Oct 2007
    Mensajes
    58
    Descargas
    0
    Uploads
    0
    es por el firm,la mejor forma de que esto no pase es hacer zaping desde la lista de canales pulsando OK,si por casualidad te vuelve a pasar pulsa el boton del mando que pone audio y seleccionas esl
    Citar  
     

Temas similares

  1. sonido en tboston 4600
    Por lonsi451 en el foro DIGITAL+
    Respuestas: 2
    Último mensaje: 28-10-2007, 01:45
  2. sonido en tboston 4600
    Por lonsi451 en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 27-10-2007, 17:16
  3. sonido canales d+ boston 4600
    Por wilk en el foro DIGITAL+
    Respuestas: 5
    Último mensaje: 25-10-2007, 18:09
  4. w98 SE se fue el sonido
    Por morza2 en el foro HARDWARE
    Respuestas: 11
    Último mensaje: 10-10-2004, 06:32
  5. Sonido y c+
    Por gondar_f en el foro TELEVISION
    Respuestas: 2
    Último mensaje: 06-02-2004, 19:39

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •