Resultados 1 al 13 de 13

Tema: Iexplorer Problemas

  1. #1 Iexplorer Problemas 
    Medio
    Fecha de ingreso
    Jan 2005
    Ubicación
    Venezuela "Pto Ordaz"
    Mensajes
    116
    Descargas
    0
    Uploads
    0
    Les explico al realizar una busqueda es google siempre se redirecciona a otras paginas sea unas de sexo u otras de busqueda! cual puede ser el problema algun tipo de virus! como puedo solucionarlo! Espero me ayuden!
    Aqui estamos para aprender y para enseñar!
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Oct 2007
    Mensajes
    38
    Descargas
    0
    Uploads
    0
    Cita Iniciado por DLANOR Ver mensaje
    Les explico al realizar una busqueda es google siempre se redirecciona a otras paginas sea unas de sexo u otras de busqueda! cual puede ser el problema algun tipo de virus! como puedo solucionarlo! Espero me ayuden!
    bueno primero mira que no este nada mal en la configuración y después asegúrate de que no tienes ningún virus

    saludos
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Apr 2006
    Mensajes
    13
    Descargas
    0
    Uploads
    0
    pasale un antivirus y algun anti-troyano (spybot, spyware terminator) son gratuitos y seguro que te encuentran algo.
    suerte.
    Citar  
     

  4. #4  
    Moderador HH
    Fecha de ingreso
    Mar 2003
    Ubicación
    Galiza
    Mensajes
    3.919
    Descargas
    8
    Uploads
    1
    con el mismo ad-aware normalmente ya tienes suficiente para solucionar ese problema.

    consejo: debería darle una oportunidad a Opera...

    Un Saludo
    He conocido muchos dioses. Quien niegue su existencia está tan ciego como el que confía en ellos con una fe desmesurada. Robert E. Howard
    La suerte ayuda a la mente preparada.
    Citar  
     

  5. #5  
    Medio
    Fecha de ingreso
    Jan 2005
    Ubicación
    Venezuela "Pto Ordaz"
    Mensajes
    116
    Descargas
    0
    Uploads
    0
    Hola de nuevo el problema continua, la lentitud de iexplorer es demaciada tarda como 30 segundos en mostrarme una pagina, incluso la de hackhispano cuando hace el redireccionamiento y aveces ni la carga, tambien trabajo con el firefox y ese si anda bien todo carga rapido, ahora nose que problema puede ser, ya he pasado todo tipo de antivirus y antispyware de verdad nose que mas hacerle! hay alguna forma de reiniciar el iexplorer? algo como desinstalarlo y reinstalarlo de nuevo? Espero que me ayuden en esto!
    Aqui estamos para aprender y para enseñar!
    Citar  
     

  6. #6  
    Moderadora HH
    Fecha de ingreso
    Jun 2006
    Ubicación
    Cordoba.Argentina.
    Mensajes
    1.009
    Descargas
    0
    Uploads
    0
    Tenes spyware..

    pasale esto para quitar la entrada del registro que seguro la tenes

    http://hijackthis.softonic.com/descargar

    Y pasa por aca también

    http://www.ewido.net/de/

    Saludos
    Mimasol
    Citar  
     

  7. #7  
    Avanzado
    Fecha de ingreso
    Jun 2006
    Mensajes
    1.461
    Descargas
    15
    Uploads
    0
    Mejor, ¿por qué no usas Firefox?
    Citar  
     

  8. #8  
    Medio
    Fecha de ingreso
    Jan 2005
    Ubicación
    Venezuela "Pto Ordaz"
    Mensajes
    116
    Descargas
    0
    Uploads
    0
    Ya le he pasado esos mimasol, segui los paso para eliminar el hacktool rootkit alli se utilizan ambos! y en repuesta a lo otro utilizo los dos por razones de paginas algunas no las puedo ver perfectamente con uno y utilizo el otro y viceversa x eso! Disculpen si ustedes con uno solo ven todo es que nose que me hace falta para visualizar todo en uno solo! creo que voy a quitar la ultima actualizacion del iexplorer y a probar a ver que sale! de igual manera gracias muchas gracias!
    Aqui estamos para aprender y para enseñar!
    Citar  
     

  9. #9  
    Co-Admin HackHispano.com Avatar de clarinetista
    Fecha de ingreso
    Jan 2004
    Ubicación
    HackHispano/SM
    Mensajes
    7.720
    Descargas
    30
    Uploads
    8
    Yo lo que haría ,seria pasar el Spybot y el adaware.
    También limpiaría el archivo hosts,que seguramente lo tendrás infectado.
    Usa una buena solución antivirus y trata de controlar el trafico con algún programa tipo wireshark, o instalando algún firewall.
    Saludos
    Citar  
     

  10. #10  
    Avanzado
    Fecha de ingreso
    Jun 2006
    Mensajes
    1.461
    Descargas
    15
    Uploads
    0
    Por si no sabes donde está el archivo hosts: c:\windows\system32\drivers\etc
    Citar  
     

  11. #11  
    Medio
    Fecha de ingreso
    Jan 2005
    Ubicación
    Venezuela "Pto Ordaz"
    Mensajes
    116
    Descargas
    0
    Uploads
    0
    Oks hare eso, Intenten entrar en una pagina llamada www.minibanco.com con el iexplorer dado el caso que entre xq yo no he podido con el iexplorer, siempre me da otro error al ingresar este usuario miguelangel contraseña 20118520, si pueden intentarlo se los agradeceria xq nose q controladores m hacen falta para visualizar esta pagina con el iexplorer y gracias Nost de hecho no sabia donde quedaba
    Aqui estamos para aprender y para enseñar!
    Citar  
     

  12. #12  
    Avanzado
    Fecha de ingreso
    Aug 2006
    Mensajes
    273
    Descargas
    0
    Uploads
    0
    Prueba a pasar todos los programas que te han dicho pero en modo a prueba de fallos, y (opinion personal porque yo lo hago asi) SIN conexion a internet. Yo tambien he utilizado el CCleaner para limpiar cosas como registro y archivos que despues de una desinstalacion se hayan quedado en el ordenador. Yo tambien miraria (por si acaso) en los programas instalados, a ver si por si acaso es una toolbar que se te ha instalado y desde ahi la puedes eliminar. Ya nos diras que tal te ha ido.
    Citar  
     

  13. #13  
    Medio
    Fecha de ingreso
    Jan 2005
    Ubicación
    Venezuela "Pto Ordaz"
    Mensajes
    116
    Descargas
    0
    Uploads
    0
    Bueno ya saque el spyware qm molestaba pero de igual manera el internet explorer no me carga esa pagina que les dije! y no entiendo por que!
    Aqui estamos para aprender y para enseñar!
    Citar  
     

Temas similares

  1. DD En problemas
    Por arenpefo en el foro HARDWARE
    Respuestas: 2
    Último mensaje: 07-10-2006, 14:41
  2. problemas con el msn 7.0
    Por rower en el foro WINDOWS
    Respuestas: 5
    Último mensaje: 07-07-2006, 21:15
  3. Problemas con Far Cry
    Por breakscutum en el foro JUEGOS
    Respuestas: 6
    Último mensaje: 06-10-2005, 17:15
  4. Iexplorer no muestra nada
    Por mckymous en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 11
    Último mensaje: 14-02-2004, 18:39
  5. problemas con FTP
    Por pelon666 en el foro GENERAL
    Respuestas: 48
    Último mensaje: 13-01-2004, 16:56

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •