Resultados 1 al 5 de 5

Tema: ayuda con sb5101

  1. #1 ayuda con sb5101 
    Iniciado
    Fecha de ingreso
    Oct 2007
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    tengo un sb5101 y me sucede esto en el Schwarze Katze 128 con el parche del flashpi.dll

    Manufacturer: broadcom
    Part: bcm3349
    19 flash ic's in the database
    Detecting Flash...
    Detected a (null) flash ic
    flushing buffer...
    done

    no encuentra el ic del flash, se que Pepe69 hizo algo con el cable y logro q detectara el ic flash, si alguien mas sabe o tiene info del cable que uso o de alguna manera de solucionar esto agradezco la ayuda.

    este es el link de el tema donde vi que solucionaron http://www.hackhispano.com/foro/show...2&postcount=39

    pero no da info del cable q uso en si

    el cable que yo uso es este
    Última edición por israolaya; 14-10-2007 a las 17:10
    Citar  
     

  2. #2  
    Moderador Global
    Fecha de ingreso
    Aug 2005
    Mensajes
    6.279
    Descargas
    7
    Uploads
    0
    pepe69 usó varios cables, pero creo que el que le funcionó lo construyó él mismo y no era el blackcat, no me hagas demasiado caso. Espero que pepe69 lea esto y te indique exactamente el cable que usó.

    Aún así tienes tcniso y fibercoax para ver qué cables funcionan con qué propósitos.

    Salu2


    Keep on Rollin'

    . . . . . . . . . . . . . . . . . . . .
    [[ NORMAS DEL FORO ]]
    . . . . . . . . . . . . . . . . . . . .
    __________
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Mar 2008
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    a mi me pasa el mismo problema tengo un modem sb 5101 con chip mc 29lv16dbbtc
    29lv160bbtc-70
    y me sale asi

    6 plugins loaded
    0x0334917f = 53776767
    Manufacturer: broadcom
    Part: bcm3349
    19 flash ic's in the database
    Detecting Flash...
    Detected a (null) flash ic
    flushing buffer...
    done

    algien sabe que puede ser
    Citar  
     

  4. #4  
    Iniciado
    Fecha de ingreso
    Apr 2009
    Mensajes
    3
    Descargas
    0
    Uploads
    0
    A mi me pasa lo mismo..

    6 plugins loaded
    0x00000000 = 0
    Manufacturer: broadcom
    Part: bcm3349
    19 flash ic's in the database
    Detecting Flash...

    Alguna idea ??
    Citar  
     

  5. #5  
    Iniciado
    Fecha de ingreso
    Apr 2009
    Mensajes
    3
    Descargas
    0
    Uploads
    0
    Hola a todos theno el JTAG con integrado y resistencias i no me puedo conectar com my ordenador . le puesto a otro oedenador y funciona
    Jtag Engine initiated SuccessfullyBlackCat plugin services started.....
    0: NULL plugin created
    loading plugins from C:\Archivos de programa\TCNiSO\Blackcat\plugins\
    2:8192: [EJTAG] loaded from C:\Archivos de programa\TCNiSO\Blackcat\plugins\ejtag.dll
    3:655360: [FlashPlugin] loaded from C:\Archivos de programa\TCNiSO\Blackcat\plugins\flashpi.dll
    4:16384: [PCPARPORT] loaded from C:\Archivos de programa\TCNiSO\Blackcat\plugins\pcparport_win32.d ll
    5:4096: [JTAG] loaded from C:\Archivos de programa\TCNiSO\Blackcat\plugins\pptap1.dll
    Link Success /BlackCat/EJTAG:1<->/BlackCat/JTAG
    Link Success /BlackCat/JTAG:1<->/BlackCat/PCPARPORT
    Link Success /BlackCat/FlashPlugin:1<->/BlackCat/MEMORY
    6 plugins loaded
    0xffffffff = -1
    Cannot find manufacturer (Manu 5b6, Part 5b6d)

    AA my modelo ES SB5101.
    Citar  
     

Temas similares

  1. Ayuda para uncapear motorola SB5101
    Por osodca en el foro GENERAL
    Respuestas: 3
    Último mensaje: 13-05-2009, 11:40
  2. Modem Motorola SB5101 Cambiar frecuencia
    Por ririoku en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 3
    Último mensaje: 25-05-2008, 23:07

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •