Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 25

Tema: Empiezan a aparecer problemas

  1. #1 Empiezan a aparecer problemas 
    Iniciado
    Fecha de ingreso
    Oct 2007
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    ALguien sabe porque se estan viniendo abajo los canales, se descodifican primero y despues de un rato se vuelven a codificar y asi sucesivamente, pero cada vez pasa con mas canales.
    Alguien sabe si hay que hacer alguna modificacion o que solucion hay?
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Sep 2007
    Mensajes
    13
    Descargas
    0
    Uploads
    0
    eso seguira pasando con todos los canales poco a poco, en un mes mas o menos volveremos a la oscuridad...
    Citar  
     

  3. #3 hay solucion a la oscuridad??? 
    Iniciado
    Fecha de ingreso
    Oct 2007
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    he oido que en menos de un mes se vendran todos los canales abajo, pero existe alguna solucion sin cambiar el deco , o hay que cambiarlo?Tengo un Engel 5300.
    Citar  
     

  4. #4  
    Iniciado
    Fecha de ingreso
    Jun 2006
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    Solo veo el canal pigital + 1, luego el resto ya no se ven. Me dan señal codificada. Tendrá solución esto?. Lo cierto es que si cuando tengo el canal que no se ve, desenchufo el deco y lo vuelvo a enchufar, la imagen se ve, pero no por mucho tiempo. Como digo me he quedado sin todos los canales a excepcion del numero 1.
    SALUDOS.
    Citar  
     

  5. #5 señores... 
    Medio
    Fecha de ingreso
    Aug 2007
    Mensajes
    69
    Descargas
    0
    Uploads
    0
    vuestros decos no se, pero yo tengo un metronic 441328, y veo TODO sin ningun problema. por aki estan pintando todo mas negro ke el cielo de mallorca el jueves pasado, pero yo salvo rumores en foros como este, no he visto o leido NADA que me haga pensar que se nos vaya a acabr el chollo, todo lo contrario, ahora esta mejor ya ke desde hace mas de una semana salvo el finde, solo han cambiado las keys una vez al dia.
    Citar  
     

  6. #6  
    Avanzado
    Fecha de ingreso
    Aug 2007
    Mensajes
    389
    Descargas
    0
    Uploads
    0
    No confundir problemas técnicos con la posible incipiente oscuridad
    Citar  
     

  7. #7  
    Avanzado
    Fecha de ingreso
    Apr 2007
    Mensajes
    177
    Descargas
    0
    Uploads
    0
    lo que te pasa es que has cazado virus quita el firm y vuelve lo a meter
    Citar  
     

  8. #8  
    Avanzado
    Fecha de ingreso
    Jul 2007
    Mensajes
    257
    Descargas
    0
    Uploads
    0
    Vamos a ver. De momento no hay oscuridad ni nada que se le asemeje. Los problemas que describís no tienen nada que ver con nagra3 ni otras historias. Son problemas de vuestros decos, firms, etc.
    Citar  
     

  9. #9  
    Medio
    Fecha de ingreso
    Apr 2007
    Mensajes
    59
    Descargas
    0
    Uploads
    0
    a mi,mi deco me va de pm la verdad un mxonda seran problemas de vuestros decos etc ..como dice GREG1 SALUDOS
    Citar  
     

  10. #10  
    Iniciado
    Fecha de ingreso
    Feb 2002
    Mensajes
    34
    Descargas
    0
    Uploads
    0
    Hola a todos.

    No sé si es por el satélite o los decos, pero desde hace una semana o así mi Engel 5300 presenta síntomas parecidos. Le cuesta decodificar canales y no puedo hacer casi zaping, solo puedo elegir un canal y verlo, en principio sin problemas. Si se bloquea, se apaga y se vuelve a encender el aparato y listo.

    Esto no me había pasado nunca y eso que ya tengo el aparato bastante tiempo... espero que sea solo casualidad y no el principio del fin.

    Un saludo a todos.
    Nunca quemes un puente antes de cruzarlo por lo menos una vez.
    Te puedes arrepentir
    Citar  
     

  11. #11  
    Avanzado
    Fecha de ingreso
    Sep 2007
    Ubicación
    Dando vueltas en el Astra
    Mensajes
    213
    Descargas
    0
    Uploads
    0
    pues a mi me va de maravilla
    Citar  
     

  12. #12  
    Iniciado
    Fecha de ingreso
    Oct 2007
    Mensajes
    3
    Descargas
    0
    Uploads
    0
    yo tengo un engel 5300 y los canales no descodifican bien, tarda en descodificar y cuaqndo lo hace al rato de nuevo señal codificada. las takillas es lo unico k va bien de momento.
    alguna solucion por favor
    Citar  
     

  13. #13  
    Iniciado
    Fecha de ingreso
    Apr 2006
    Mensajes
    19
    Descargas
    1
    Uploads
    0
    Pues yo tenia el deco para el jastra y lo pasé al chispa puesto que hay algunos canales más y el resultado es que no me descodifica tan rapido como cuando estaba en jastra, que era al segundo. Está todo bien orientado. Uso el deco u4100 pero de momento no me ha dado problemas.

    Pienso moverme otra vez para el jastra pero mi pregunta es, ¿hay alguien que le pase lo mismo en jastra?

    saludos
    Citar  
     

  14. #14  
    Iniciado
    Fecha de ingreso
    Oct 2007
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    Pues Yo Tengo Un Perro Que Se Llama Antonio:d
    Citar  
     

  15. #15  
    Iniciado
    Fecha de ingreso
    Apr 2006
    Mensajes
    19
    Descargas
    1
    Uploads
    0
    Cita Iniciado por pescasan Ver mensaje
    Pues Yo Tengo Un Perro Que Se Llama Antonio:d
    un poco absurdo tu comentario, ¿no crees?
    Citar  
     

  16. #16  
    Moderador HH Avatar de ABODUJANA
    Fecha de ingreso
    Jun 2006
    Ubicación
    Por Tetouan
    Mensajes
    921
    Descargas
    14
    Uploads
    0
    pescasan leete las NORMAS DEL FORO antes de escribir...
    Citar  
     

  17. #17  
    Iniciado
    Fecha de ingreso
    Jun 2006
    Mensajes
    12
    Descargas
    2
    Uploads
    0
    Supongo que ya sabeis que Chavo ya esta en Nagra3 y que el Piji se cambia ya mismo osea que es logico que esten provando en Chispa, seguro que es ese el motivo de los resets de codificacion. Yo stoy en Jastra y ni un solo reset de esos raros (TBoston 4600).
    Citar  
     

  18. #18  
    Iniciado
    Fecha de ingreso
    Sep 2007
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    Saludos:
    Yo tengo dos decos uno para jastra y otro para chispa y de momento todo normal.
    Citar  
     

  19. #19  
    Iniciado
    Fecha de ingreso
    Apr 2007
    Mensajes
    44
    Descargas
    1
    Uploads
    0
    Cita Iniciado por marithe Ver mensaje
    ALguien sabe porque se estan viniendo abajo los canales, se descodifican primero y despues de un rato se vuelven a codificar y asi sucesivamente, pero cada vez pasa con mas canales.
    Alguien sabe si hay que hacer alguna modificacion o que solucion hay?
    Yo soy de catalunya y aqui todo va igual que siempre, a mi cuando me pasa eso es por que hace un dia de perros y la señal me llaga como el culo, mirate la instalacion, y en el deco te puedes mirar con que calidad te llega la señal.
    Citar  
     

  20. #20  
    Iniciado
    Fecha de ingreso
    Apr 2007
    Mensajes
    44
    Descargas
    1
    Uploads
    0
    Cita Iniciado por Jack2000 Ver mensaje
    Hola a todos.

    No sé si es por el satélite o los decos, pero desde hace una semana o así mi Engel 5300 presenta síntomas parecidos. Le cuesta decodificar canales y no puedo hacer casi zaping, solo puedo elegir un canal y verlo, en principio sin problemas. Si se bloquea, se apaga y se vuelve a encender el aparato y listo.

    Esto no me había pasado nunca y eso que ya tengo el aparato bastante tiempo... espero que sea solo casualidad y no el principio del fin.

    Un saludo a todos.
    lo que te pasa es que tu deco te esta pidiendo un cambio a gritos,jejejejejejejej
    Citar  
     

Temas similares

  1. Empiezan a chochear los modem pirata de ono?
    Por Emexs en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 11
    Último mensaje: 15-06-2009, 20:03
  2. Respuestas: 1
    Último mensaje: 03-07-2008, 19:00
  3. Respuestas: 1
    Último mensaje: 08-05-2007, 23:32
  4. Problemas Con Las Tak
    Por PACOMER en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 26-08-2005, 12:35
  5. Problemas con una GF2
    Por ART en el foro HARDWARE
    Respuestas: 2
    Último mensaje: 24-01-2003, 13:10

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •