Resultados 1 al 2 de 2

Tema: Veo todo menos las taquillas!

  1. #1 Veo todo menos las taquillas! 
    Iniciado
    Fecha de ingreso
    Sep 2007
    Mensajes
    22
    Descargas
    0
    Uploads
    0
    Hola.

    Acabo de educar un Deco 2100, el otro deco que tengo con el interruptor pero que están libres los cables, (Vamos como si estuviera sin interruptor ya que ni lo he llegado a soldar) pues se me ven las taquillas, pero en este otro deco que eduqué se me ven todos los canales bien pero las taquillas (ninguna) no se me ven, me slae la imagen de "Mirador Cine" o "mirador privado" y ahi todo el día, lo he reseteado varias veces y lo mismo, ¿Que puede ser?.

    En este ultimo deco decir que ni he soldado los cables del interruptor ya que no se lo pensaba poner, ¿Tiene algo que ver?, esque en el deco que me va todo bien pues tampoco tengo el interruptor ocnectado, solo tengo los cables abiertos.
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Sep 2007
    Mensajes
    22
    Descargas
    0
    Uploads
    0
    Pues nada, ahora enchufo el otro deco que me iva bien y me pasa igual, no se me ven las takillas, solo me pone esa imagen, ¿oporque?
    Citar  
     

Temas similares

  1. Respuestas: 0
    Último mensaje: 19-08-2013, 17:44
  2. no veo las taquillas
    Por sadwou en el foro DIGITAL+
    Respuestas: 6
    Último mensaje: 24-08-2007, 00:50
  3. Respuestas: 3
    Último mensaje: 28-05-2006, 20:02
  4. no veo taquillas
    Por torrentipako en el foro TV CABLE
    Respuestas: 1
    Último mensaje: 29-05-2005, 00:16
  5. 30Gb menos
    Por Marchi en el foro HARDWARE
    Respuestas: 9
    Último mensaje: 17-03-2005, 02:00

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •