Resultados 1 al 2 de 2

Tema: Investigando TS2

  1. #1 Investigando TS2 
    Iniciado
    Fecha de ingreso
    Aug 2007
    Mensajes
    6
    Descargas
    0
    Uploads
    0
    Buenas a todos,

    Hace poco rescaté una Sony TS2 v49 que tenía por ahí. He estado investigando pero llego a poco. Mi antena está orientada al Astra.

    Me pillé un BDM para actualizarle el firmware. He utilizado los Firms de SonyTeam. Primero probé con el 1.2 allcam. Actualicé, resetee y busqué canales con la negra metida en el deco.

    He usado una titanium azul con os 1.3 y es ahí donde ando un poco más perdido.
    Edito los ficheros NS_allcam_Xin1_N2_titanium_beta1 con el TitaKey. Cojo los 16 números los meto en el titakey y genero la eeprom. Le cargo el hex y el eep generado pero todo negro. Los ficheros son los que venían con el Titakey.

    También he probado con el firmware 5.1 para este deco pero lo mismo.

    ¿Alguien me puede decir si he hecho algo mal o si puedo probar alguna otra cosa?

    Saludos y gracias.
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Jul 2006
    Ubicación
    Polo Norte
    Mensajes
    1.840
    Descargas
    6
    Uploads
    0
    Has hecho busqueda de canales con la negra dentro, resertea y hazlo sin la targeta metida dentro,estos trastos dan bastante guerra pero con la tita rulan,algunos fallan por hacer la busqueda de canales con la card dentro¡¡saludos y ya contaras¡¡
    Citar  
     

Temas similares

  1. investigando
    Por Polisman en el foro TELEVISION
    Respuestas: 0
    Último mensaje: 09-03-2011, 23:17

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •