Resultados 1 al 3 de 3

Tema: no veo la luz

  1. #1 no veo la luz 
    Medio
    Fecha de ingreso
    Mar 2006
    Mensajes
    62
    Descargas
    0
    Uploads
    0
    pues eso, ayer me llego mi tboston new usuals, le meti el firm rapitrom, la tengo hacia astra ... funcionar funciona bien, veo los canales en abierto, pero le meto las keis y no hay flores...

    en el code edit tengo 4 lineas para d+, las dos primeras y las dos segundas lineas son iguales, creo. por ejemplo si la keis es esta IDEEA key 86 >> 78 78 45 32

    00:78 78 45 32
    01:78 78 45 32
    10:45 16 45 45
    11:45 16 45 45

    pues eso si lo estoy haciendo todo bien q alguien me diga por q no me va xD ... gracias!!! por cierto alguna lista de canales actualizada?
    .... such a lonnely day .. and it´s mine ....
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Aug 2007
    Mensajes
    389
    Descargas
    0
    Uploads
    0
    ahora mismo las flores activas son las 01 aqui

    mete los primeros 16 dígitos en 00 y los 16 últimos en 10
    Citar  
     

  3. #3  
    Medio
    Fecha de ingreso
    Mar 2006
    Mensajes
    62
    Descargas
    0
    Uploads
    0
    ya veo la luz!! me habia liado con las flores xD ...
    alguna lista de canales para el tboston 4500??
    .... such a lonnely day .. and it´s mine ....
    Citar  
     

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •