Resultados 1 al 4 de 4

Tema: Problema de instalacion de Software

  1. #1 Problema de instalacion de Software 
    Moderador HH
    Fecha de ingreso
    Nov 2006
    Mensajes
    1.516
    Descargas
    7
    Uploads
    0
    Hola a todos!!

    Vereis... el otro dia, intente conectarme a internet (via WI-FI) y no me dejaba, diciendome que la direccion IP no era correcta. "Conexion limitada o nula" etc...

    Despues de mucho intentarlo, reparar y volver a reparar, decidi reinstalar el software de mi tarjeta de red inalambrica. Pero para variar (Windows... que os voy a contar) me saltaba un error diciendome que el software a instalar no habia pasado la prueba del logotipo de windows...

    Ahora no dispongo de internet via WI-FI, ya que mi ordenador no reconoce mi tarjeta. Ademas cuando inicio el sistema, me sale la ventana de instalar nuevo software de controladora SCSI/RAID, que creo que tiene que ver con el problema de la red.
    El inconveniente es que le doy a "Si, solo esta vez" para que busque el software en mi pc y intenta instalarlo, pero luego me dice que no ha sido posible.

    Alguno sabria como puedo resolver este problema??


    Gracias de antemano
    Mess with the best, die like the rest.


    Hazle a los demas... antes de que te hagan a ti.
    Citar  
     

  2. #2  
    Moderador Global
    Fecha de ingreso
    Aug 2005
    Mensajes
    6.279
    Descargas
    7
    Uploads
    0
    RaidMan, cuando he tenido que instalar un controlador para alguna tarjeta inalámbrica, siempre me ha soltado ese aviso, lo único que he hecho ha sido ignorarlo y continuar con la instalación, detectando así la tarjeta y habilitándola sin problemas. De todas formas, si lo que quieres es que el mismo güindous gestione tu tarjeta, sólo has de especificarlo en alguna pestaña de las propiedades de la tarjeta.

    Salu2


    Keep on Rollin'

    . . . . . . . . . . . . . . . . . . . .
    [[ NORMAS DEL FORO ]]
    . . . . . . . . . . . . . . . . . . . .
    __________
    Citar  
     

  3. #3  
    Moderador HH
    Fecha de ingreso
    Nov 2006
    Mensajes
    1.516
    Descargas
    7
    Uploads
    0
    No, no... no me refiero a ese error, lo he tenido muchas veces, y se puede ignorar, en este simplemente me dice que no ha pasado la prueba del logotipo y que no se ha instalado. Le das a aceptar y fuera... no lo instala.

    Ya se a que tipo de aviso te refieres, ese es el que me solia salir antes, le daba a ignorar o continuar o lo que sea, pero ahora simplemente me dice que no se ha instalado.

    Un saludo
    Mess with the best, die like the rest.


    Hazle a los demas... antes de que te hagan a ti.
    Citar  
     

  4. #4  
    Moderadora HH
    Fecha de ingreso
    Jun 2006
    Ubicación
    Cordoba.Argentina.
    Mensajes
    1.009
    Descargas
    0
    Uploads
    0
    En estos casos es mejor que vayas a la opcion de buscar vos la ubicacion de los drivers.
    Cuando te reconozca el nuevo hard y abra el asistente ve a la opcion de instalar desde una ubicacion especifica .no dejes que lo haga en forma automatica.

    Saludos
    Mimasol
    Citar  
     

Temas similares

  1. Más problemas de instalación de software
    Por scanner en el foro LINUX - MAC - OTROS
    Respuestas: 3
    Último mensaje: 17-10-2006, 14:48
  2. Festival de instalacion de Software Libre
    Por Marchi en el foro CIBERACTIVISMO
    Respuestas: 1
    Último mensaje: 24-03-2006, 08:47
  3. Respuestas: 8
    Último mensaje: 19-10-2005, 11:31
  4. problema con la instalacion de linux mdk 9.1
    Por fedderico10 en el foro LINUX - MAC - OTROS
    Respuestas: 0
    Último mensaje: 03-12-2003, 23:20
  5. Problema con la instalacion
    Por endercillo en el foro JUEGOS
    Respuestas: 3
    Último mensaje: 09-09-2002, 20:22

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •