Resultados 1 al 3 de 3

Tema: No Me Sale Para Poner Las Flores

  1. #1 No Me Sale Para Poner Las Flores 
    Iniciado
    Fecha de ingreso
    Aug 2007
    Mensajes
    22
    Descargas
    0
    Uploads
    0
    Tenia Instalado El Fir Rapitron, Y Hace Un Rato Al Inbtentar Poner Las Flores Veo Que No Puedon Ya Que Al Darle A Menu Solo Me Sale Gestor De Canales,guia De Proframas,el Reloj, La Instalacion Personal Y La Informacion Del Aparato Ose 5 Menu, Pero El Sexto, Donde Yo Ponia Las Flores Ya No Me Sale ¿que Tengo Que Hacer?
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Apr 2006
    Mensajes
    13
    Descargas
    0
    Uploads
    0
    Cita Iniciado por PINFANOS Ver mensaje
    Tenia Instalado El Fir Rapitron, Y Hace Un Rato Al Inbtentar Poner Las Flores Veo Que No Puedon Ya Que Al Darle A Menu Solo Me Sale Gestor De Canales,guia De Proframas,el Reloj, La Instalacion Personal Y La Informacion Del Aparato Ose 5 Menu, Pero El Sexto, Donde Yo Ponia Las Flores Ya No Me Sale ¿que Tengo Que Hacer?

    prueba metiendo con el mando 7799, ó 9999.
    suerte.
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Apr 2006
    Mensajes
    17
    Descargas
    0
    Uploads
    0
    supuestamente tecleando 2020 o 7799 te debería de salir....aunque ya te digo yo al meter 1 lista de canales me desaparecio el codedit y no m salia poniendo eso....asi que le volví a meter el frimware en el que me aparecia.
    Citar  
     

Temas similares

  1. BT4 Al poner la clave me sale conexion limitada o nula
    Por osodca en el foro LINUX - MAC - OTROS
    Respuestas: 10
    Último mensaje: 10-09-2009, 04:26
  2. Al poner un disco para poner el programa me sale:
    Por luislilon104 en el foro HARDWARE
    Respuestas: 3
    Último mensaje: 26-08-2008, 20:27
  3. poner flores de digi tv
    Por bandit2007 en el foro DIGITAL+
    Respuestas: 3
    Último mensaje: 10-10-2007, 20:24
  4. problemas al poner las flores
    Por maljkovik en el foro DIGITAL+
    Respuestas: 1
    Último mensaje: 03-08-2007, 17:42
  5. No me sale el menu de 'Flores' Edit
    Por gnz en el foro DIGITAL+
    Respuestas: 4
    Último mensaje: 28-04-2007, 10:51

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •