Resultados 1 al 2 de 2

Tema: Imagen inestable en muchos canales

  1. #1 Imagen inestable en muchos canales 
    Iniciado
    Fecha de ingreso
    Aug 2007
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    He comprado un deco cft2100 en Sevilla, y resulta que cuando lo he probado, más de la mitad de los canales no se estabilizan en la pantalla (se mueven, no se descodifican (imagenes con color invertido, defectuosas) y/o el sonido es defectuoso -con chasquidos-). En otros canales no ocurre (aunque la calidad de la imagen no es tampoco perfecta... se ve como si tuviera algo de ruido).

    El problema parecía que era de una señal baja de antena, pero al instalar otro deco de un amigo, descodifica perfectamente TODOS los canales. Probando con un tercer deco más, obtengo de nuevo resultados óptimos. Algo que no consigo con el 'nuevo'.

    Al apagar el deco y mantener la tele en el canal 0 (donde recibo el deco), la pantalla está negra, pero también 'baila' la imagen (unas rayas ligeramente en negro más claras, no se estabilizan).

    Si en un canal defectuoso pulso la tecla MENU, la imagen desaparece y veo perfectamente los textos (por lo que parece que es una mala recepción de antena).

    El problema ahora, es que creo que no voy a poder devolver el deco (de momento el vendedor no se ha puesto en contacto conmigo).

    ¿Sabéis de que puede ser o como solucionarlo?
    (de momento estoy esperando a ver si con el tiempo -al calentarse el deco o algo parecido-, desaparece, aunque me huele que no....)

    Gracias a quien pueda ayudarme
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Aug 2007
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    creo que los canales defectuosos son todos los que necesita descodificar.

    los nacionales, tdt, alguno de musica y alguno de dibujos funcionan bien.
    Citar  
     

Temas similares

  1. Hay muchos graciosos...
    Por Nost en el foro OFF-TOPIC
    Respuestas: 16
    Último mensaje: 12-02-2008, 22:07
  2. Respuestas: 4
    Último mensaje: 02-10-2007, 17:35
  3. No veo el + ni otros muchos canales.
    Por bxm0797 en el foro DIGITAL+
    Respuestas: 3
    Último mensaje: 06-07-2007, 12:46
  4. alcatel 535...muchos problemas!!
    Por LoRD_FuCKeR en el foro TELEFONÍA MOVIL
    Respuestas: 3
    Último mensaje: 12-10-2004, 05:16
  5. Somos muchos sedientos......
    Por anywhere en el foro HACK HiSPANO
    Respuestas: 4
    Último mensaje: 12-06-2002, 11:23

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •