Resultados 1 al 6 de 6

Tema: problemas con cft 2142

  1. #1 problemas con cft 2142 
    Iniciado
    Fecha de ingreso
    Sep 2005
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    tengo un aparato educado y de repente ha perdido los canales he quitado corriente y he vuelto a dar corriente ,el aparato en unos segundos se visualiza en la pantalla 02 pero los canales no se cargan si algun forero sabe la causa de este problema y una solucion le estaria muy agradecido si me puede ayudar.
    Un saludo
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Aug 2007
    Mensajes
    6
    Descargas
    0
    Uploads
    0
    debes esperar a que la operadora de cable te envie el mapa de canales. Esto es variable desde 10 min hasta un dia.
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Sep 2005
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    lo he tenido mas de 24 horas y no se carga ,yo creo que es una averia del deco pueto que lo he intentado con otro aparato y en pocas horas se carga,gracias por responder y un saludo
    Citar  
     

  4. #4  
    Iniciado
    Fecha de ingreso
    Aug 2007
    Mensajes
    6
    Descargas
    0
    Uploads
    0
    ponle F0 al deco y si te sale EA ya paso a mejor vida....
    Caso contrario se debe ir descartando cosa....saludos
    Citar  
     

  5. #5  
    Iniciado
    Fecha de ingreso
    Sep 2005
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    despues de poner F0 sale E0 no se si es lo correcto,si alguien ha resuelto este problema me gustaria su ayuda,no soy muy entendido en electronica como para ponerme a tocar los componentes del deco
    Citar  
     

  6. #6  
    Iniciado
    Fecha de ingreso
    Aug 2007
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    hola:
    llego tarde pero stoy prbando lo de chipear a nono, he seguido todos los paso de los manuales, programar el chips 12C509A con el t20 e IC-PROG, he puesto el serial del deco en la casilla 0030 (antes he sacado el serial con las tablas de conversion), la ultima casilla los numeros de calibracion, he creado el archivo Hex con HEXGEN 4, he soldado los cablecillos segun los manuales, tambien me he fijado en otro deco que tengo chipeado y esta todo igual.
    Al final enchufo deco SU TERMINAL ESTA DESACTIVADA POR FAVOR LLAMENOS. Será alguna gilip..... que hago mal pero no doy.
    Os agradeceria cualquier comentario para salir del hoyo
    Gracias desde Tenerife
    Citar  
     

Temas similares

  1. cft 2142
    Por daviss en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 02-03-2007, 20:53
  2. cft 2142
    Por carrac en el foro TV CABLE
    Respuestas: 8
    Último mensaje: 22-12-2005, 01:43
  3. cft 2142 problemas descodificacion
    Por juancohe en el foro TV CABLE
    Respuestas: 1
    Último mensaje: 20-11-2005, 02:01
  4. Problemas con Deco cft 2142.Pérdida de señal
    Por durandel en el foro TV CABLE
    Respuestas: 0
    Último mensaje: 13-06-2005, 14:17
  5. es el fin dl 2142?
    Por frost en el foro TV CABLE
    Respuestas: 1
    Último mensaje: 22-02-2005, 19:33

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •