Resultados 1 al 6 de 6

Tema: Abonado a pigi+

  1. #1 Abonado a pigi+ 
    Iniciado
    Fecha de ingreso
    Aug 2007
    Mensajes
    8
    Descargas
    0
    Uploads
    0
    Estoy abonado a pigi+ desde hace mucho tiempo. Tengo el paquete Premium+ Deportes, asi que en principio solo lo quiero para las taquillas (basicamente futbol ppv) y bueno para algun canal suelto (Playboy TV, Barça Tv, canales de cine...).
    Tengo pensado en pillar el Tboston 4500 o el axil ad600 (que como bien he leido por aqui son clones) que parece que son los mas utilizados y versatiles y los que tienen mas "scene" detras de ellos.

    La duda que tengo es que si al estar abonado a pigi+, ellos pueden sospechar algo, no se por a lo mejor estar mucho tiempo sin tener conectado el deco que dan ellos.
    En mi bloque tenemos antena comunitaria que estoy casi seguro que apunta a astra (eramos csd antes de la fusion), asi que para cambiar de un deco al otro solo seria conectar los 2 cables (el coaxial de antena y el euroconector, total 10 segundos...).

    En unos grandes almacenes los vi por 90€ que creo que es el precio normal ahora mismo.
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Jul 2006
    Ubicación
    Polo Norte
    Mensajes
    1.840
    Descargas
    6
    Uploads
    0
    No tienes ningun problema por estar abonado,y siempre tienes a mano el original en caso de apuro,aunque este tu terminal apagado, seguramente lo volveras a conectar mas rapido de lo que tu piensas y las actualizaciones para tu visa no seran un problema.

    sobre el modelo de deco a comprar ,yo personalmente no recomiendo ninguno a nadie porque no vivo de vender decos,asi que lo mejor es leer opiniones sobre los varios modelos que hay en el mercado y despues tu decides ¡¡saludos¡¡
    Última edición por cañita brava; 13-08-2007 a las 20:49 Razón: rectificacion
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Aug 2007
    Mensajes
    8
    Descargas
    0
    Uploads
    0
    Al final me compre el Axil AD600. Hoy lo he conectado por primera vez para ver la informacion de sistema (aun no le he metido ningun firmware) y al conectar el coaxial (que viene de la antena colectiva de mi edificio que nos puso el canal satelite digital) el deco ni se encendia. No salia nada en el frontal del aparato (como di no estuviera conectado a la red electrica) y en el televisor cambiaba continuamente de la television analogica al av que se veia en negro.
    Yo pensaba que el aparato estaba defectuoso, pero he quitado el coaxial y solo lo he dejado con el euroconector y entonces se ha encendido sin ningun problema y he podido mirar la informacion y todo eso.
    Despues he vuelto a poner otra vez el coaxial y volvia a pasar como al principio, el aparato como si estuviera muerto y la pantalla de la tele pasando de la tele normal al av en negro.

    Sabeis a que puede ser debido? No creo que tenga nada que ver con que esa antena esta configurada para que los abonados del bloque podamos ver d+.

    Lo que pasa es que ahora me da miedo cambiar el firmware porque a lo mejor esta el aparato jodido o quiza la antena colectiva no me deja conectar un decodificador que no sea de d+ y no puedo hacer nada con este deco.
    Citar  
     

  4. #4  
    Avanzado
    Fecha de ingreso
    Jun 2006
    Ubicación
    No lo se ni yo
    Mensajes
    242
    Descargas
    0
    Uploads
    0
    enepz, metele el firmware, que no creo k pase nada, y lo mas seguro eske te valla, en caso de que valla defectuoso le vuelves a meter el firm original y lo cambias, busca por el foro que ahi links para los firm original.
    Citar  
     

  5. #5  
    Avanzado
    Fecha de ingreso
    Apr 2007
    Ubicación
    Soria
    Mensajes
    153
    Descargas
    0
    Uploads
    0
    si tienes parabolica colectiva tienes que quitarle al deco (al Axil) la opcion alimentacion del LNB, seguramente sea ese el motivo de que al conectarle el cable coaxial el deco no funcione, enchufa el aparato a la tele sin conectarle el coaxial y desactiva esa opcion, luego conectale el coaxial y si sigue aciendo lo mismo es que el aparato esta desfectuoso y vete a cambiarlo por otro, si ya va bien pues ese era el problema.

    Y no pasa nada por tener un jardin plantado y a la vez estar abonado a piji, ellos no tienen forma fisica de saver que no tienes conectado su deco, ellos no pueden saber que tienes el deco desconectado, por que los decos piji no tienen señal de retorno, vamos que piji manda actualizaciones de firm a sus decos y demas datos a la visa pero luego el deco no puede mandarle informacion a traves del SAT a piji, solamente lo puede acer conectandolo a linea de telefono por esa razon piji no puede saver que decos estan enchufados y cuales no, en conclusion que no pasa nada por que tengas desconectado el deco de piji.

    Y lo de la parabolica no pasa na, ella solo manda la señal de los canales de piji y ya esta, si conectas un deco libre coje los canales de piji igualmente, esa antena no solo funciona con los decos oficiales de piji vale para todos.

    Salu2
    Última edición por edu...; 16-08-2007 a las 23:59
    Citar  
     

  6. #6  
    Iniciado
    Fecha de ingreso
    Aug 2007
    Mensajes
    8
    Descargas
    0
    Uploads
    0
    Ya he hecho lo de la alimentacion y nada. Para poder meter la antena primero tengo que enchufarlo de atras y entonces ya puedo poner el coaxial y va todo perfecto. Pero si meto el cable antes de conectarlo de atras no se enciende nada.
    Me han dicho que puede ser que el coaxial haga un corto pq tenga suelto algun hilo pero con el pioneer de d+ no me da ningun problema este mismo cable
    Citar  
     

Temas similares

  1. El pigi se ha ido tambien?
    Por Pedro06 en el foro DIGITAL+
    Respuestas: 5
    Último mensaje: 31-12-2008, 10:56
  2. Un Abonado Puede Tener Luz Total
    Por sincko en el foro DIGITAL+
    Respuestas: 3
    Último mensaje: 26-01-2008, 10:57
  3. pigi ok con la pitufa confirmado
    Por ujua en el foro DIGITAL+
    Respuestas: 10
    Último mensaje: 03-12-2007, 10:52
  4. no veo canales del pigi+
    Por mozull en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 29-09-2007, 20:57
  5. Hd Pigi +
    Por desde el 97 en el foro TELEVISION
    Respuestas: 0
    Último mensaje: 27-11-2006, 10:38

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •