Resultados 1 al 4 de 4

Tema: algun virus desde d+?

  1. #1 algun virus desde d+? 
    Iniciado
    Fecha de ingreso
    Jul 2006
    Mensajes
    22
    Descargas
    0
    Uploads
    0
    hola compañeros- alguien sabe que le pasa a los receptores univers que al meter las flores no se actualizan? alguien podria decirme algo sobre esto. me consta que hay mas de uno que le ha pasado esto ultimamente. gracias
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    May 2006
    Mensajes
    204
    Descargas
    0
    Uploads
    0
    es lo mismo q m pasa a mi
    Citar  
     

  3. #3  
    Avanzado
    Fecha de ingreso
    May 2006
    Mensajes
    204
    Descargas
    0
    Uploads
    0
    le pongo las flores y no se colocan
    Citar  
     

  4. #4  
    Moderador HH
    Fecha de ingreso
    Jul 2006
    Ubicación
    Polo Norte
    Mensajes
    1.840
    Descargas
    6
    Uploads
    0
    He oido casos parecidos con vuestro deco si lo que haceis una vez que los haya metido, debeis volver al Menú Principal, bajar con el cursor a Grabar Opciones y pulsar el Ok del mando una vez. Así, ya no se le van,si asi no se resuelve el problema la segun da y unica opcion es volver a meter el firm,y asi seguro que se soluciona¡¡saludos¡¡
    Citar  
     

Temas similares

  1. Respuestas: 2
    Último mensaje: 18-11-2013, 12:34
  2. Respuestas: 0
    Último mensaje: 07-02-2011, 20:55
  3. Respuestas: 0
    Último mensaje: 14-07-2004, 10:45
  4. Respuestas: 2
    Último mensaje: 20-12-2003, 00:15
  5. Respuestas: 2
    Último mensaje: 28-07-2002, 05:32

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •