Resultados 1 al 3 de 3

Tema: Problemas al instalar windows xp servipack 2

  1. #1 Problemas al instalar windows xp servipack 2 
    Iniciado
    Fecha de ingreso
    Jul 2006
    Mensajes
    13
    Descargas
    0
    Uploads
    0
    Saludos a todos queridos amigos, tengo un problemita a la hora de instalar este sistema operativo Xp servipack 2. Resulta q yo hago la instalación por booteo, creo particiones y realizo el formateo, despues que hace esto, la instalación procede a instalar unos archivos q son necesarios para la instalación y posteiormente procede a reinniciar la pc. El problema esta es q despues q se reinnicia el sistema comienza a cargarse, no lo termina de cargar y luego se queda congelada en la pantalla con el logotipo de windows.

    Pense q era el cd q estaba dañado pero consegui otro y sigue hace lo mismo. Cambie el cd rom y sigue con el mismo problema. Despues de esto, me propuce a instalar el Xp servipack 1 y los instala sin problemas. Es algo extraño, no entiendo el porq? posteriormente realize la instalación del servipack 2 desde windows y me da el mismo problema.

    En vista de esto revise mi disco duro con HDD Regenerator y no encontro ningun sector dañado. Realize cambio de las fajas y nada q ver... Si alguien me puede ayudar como resolver este problema se lo sabria agradecer.. gracias, el disco en IDE marca hitachy de 80Gb. Saludos Gracias...
    Citar  
     

  2. #2  
    Moderadora HH
    Fecha de ingreso
    Jun 2006
    Ubicación
    Cordoba.Argentina.
    Mensajes
    1.009
    Descargas
    0
    Uploads
    0
    Que error te da en el visor de sucesos? No tenes problemas con los drivers?
    Proba instalar sp2 a modo de prueba de fallos y nos cuentas


    Saludos
    Mimasol
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Jul 2006
    Mensajes
    13
    Descargas
    0
    Uploads
    0
    Disculpen hubo un error... Ya lo corregui..

    No da ningun error, lo q hace es q se queda parado y no termina de cargar para seguir con la instalación... realize otra prueba, Logre instalar windows xp sp2 en otra pc en midisco duro, y lo instala con total normalidad y no da ningun problema. Pero cuando coloco mi disco duro en mi pc con el SP2 instaldo no lo carga, la pc realiza su arranque normal pero cuando comienza a cargar el sistema operativo aparece una pantalla azúl y se reinnicia por si sola, le doy para que inicie a modo a pruaba de fallos y sigue lo mismo.. en verdad ya no se q hacer.. Le limpie la bios por los Jumpers y nada q ver.. y tomo otro disco con SP1 y lo carga con total normalidad..
    El caso es q el disco duro no es porq lo pruebo en otra pc y trabaja normalmente.
    Saludos y Gracias por responder...
    Citar  
     

Temas similares

  1. Respuestas: 5
    Último mensaje: 09-11-2011, 00:20
  2. Problemas al instalar las actualizaciones de windows
    Por nakoplass en el foro WINDOWS
    Respuestas: 2
    Último mensaje: 10-03-2008, 23:45
  3. Problemas con instalar windows 64
    Por chico1988 en el foro WINDOWS
    Respuestas: 6
    Último mensaje: 18-10-2007, 10:17
  4. Problemas al instalar windows xp sp2
    Por shamaniel en el foro WINDOWS
    Respuestas: 5
    Último mensaje: 11-10-2007, 12:26
  5. ACtualizar Win XP Servipack 2
    Por tatu_scl en el foro WINDOWS
    Respuestas: 3
    Último mensaje: 13-09-2006, 18:38

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •