Resultados 1 al 6 de 6

Tema: Problema con mi conexion

  1. #1 Problema con mi conexion 
    Medio
    Fecha de ingreso
    Jun 2007
    Mensajes
    79
    Descargas
    1
    Uploads
    0
    Hola a todos quisiera saber q le esta ocurriendo a mi conexion ... tengo 3 ordenadores en mi casa conectados en red y en el que yo estoy empeso a tener problemas desde hoy .. cada 15 min se cae la conexion y le tengo q dar en reparar .. y a los demas ordenadores de la casa no les a pasado nada el internet les funciona bien y no tienen ningun tipo de problemas no se ke le pasa a mi compu ... cada 15 min exactos se me cae la conexion en este ordenador solo en este
    Citar  
     

  2. #2  
    Medio
    Fecha de ingreso
    Jun 2007
    Mensajes
    79
    Descargas
    1
    Uploads
    0
    no me escriban tantas respuestas xq no me va dar tiempo de leerlas
    Citar  
     

  3. #3  
    Avanzado
    Fecha de ingreso
    Aug 2006
    Ubicación
    ssh -l root nasa.gov
    Mensajes
    196
    Descargas
    0
    Uploads
    0
    como tienes 3 utiliza los otros 2 no se a lo mejor has programado algo para q pase eso cada 15 min exactos . No me encontre nunca con semejante problema srry.
    Tb puedes reinstalar los drivers de la tarjeta de red ..
    Salu2
    --== We can change the World if God gives us the source code ==--

    !!! @@@-- Read-The-Fucking-Rules --@@@ !!!
    Citar  
     

  4. #4  
    Moderador Global
    Fecha de ingreso
    Aug 2005
    Mensajes
    6.279
    Descargas
    7
    Uploads
    0
    Es verdad que es muy raro, yo leí el hilo pero tampoco se me ocurre nada. Será cuestion de ir probando, cambiando cosas. El driver, como te dice LooKoo, la tarjeta (desinstalando completamente la que te falla para que la nueva quede en la misma posición), por comprobar si se trata de un error de configuración independiente de la tarjeta, etc.

    Salu2


    Keep on Rollin'

    . . . . . . . . . . . . . . . . . . . .
    [[ NORMAS DEL FORO ]]
    . . . . . . . . . . . . . . . . . . . .
    __________
    Citar  
     

  5. #5  
    Medio
    Fecha de ingreso
    Jun 2007
    Mensajes
    79
    Descargas
    1
    Uploads
    0
    bueno hay algo q me acuerdo ke puede ser el causante de mi problema le puse un snifer a la red y me empezo a echar vainas seguro ese sniffer me cago la red, bueno borrare el sniffer q tengo y reinstalare los drivers a la tarjeta de red a ver si me funciona como antes o si no me compro otra tarjeta de red puede q se me jodio de lo vieja q es gracias saludox
    Citar  
     

  6. #6  
    Co-Admin HackHispano.com Avatar de clarinetista
    Fecha de ingreso
    Jan 2004
    Ubicación
    HackHispano/SM
    Mensajes
    7.709
    Descargas
    30
    Uploads
    8
    También debes barajar la opción del software.
    Pasa unas buenas soluciones de seguridad para verificar que este todo correcto.
    Citar  
     

Temas similares

  1. Problema con conexión de red
    Por ignasih en el foro GENERAL
    Respuestas: 0
    Último mensaje: 04-10-2013, 17:06
  2. Respuestas: 13
    Último mensaje: 29-07-2010, 12:04
  3. Problema con la conexión a un AP
    Por Fruit en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 18
    Último mensaje: 29-03-2010, 17:16
  4. problema con conexion
    Por h4k3m4t3 en el foro WINDOWS
    Respuestas: 2
    Último mensaje: 06-05-2009, 02:15
  5. Problema con conexion
    Por tasmania105 en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 0
    Último mensaje: 07-03-2004, 07:47

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •